Mon, 26 Jan 2015 04:23:36 UTC | login

Information for RPM rubygem-cairo-devel-1.10.0-2.fc14.i686.rpm

ID2202310
Namerubygem-cairo-devel
Version1.10.0
Release2.fc14
Epoch
Archi686
SummaryRuby-cairo development environment
DescriptionHeader files and libraries for building a extension library for the ruby-cairo
Build Time2010-10-05 14:54:24 GMT
Size6768
Payload Hash784bb1c4477dd4e792ed9f3e4e26cd87
Buildrootdist-f14-build-900029-132076
Provides
ruby(cairo-devel) = 1.10.0-2.fc14
ruby-cairo-devel = 1.10.0-2.fc14
rubygem-cairo-devel = 1.10.0-2.fc14
rubygem-cairo-devel(x86-32) = 1.10.0-2.fc14
Requires
cairo-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
ruby-devel
rubygem-cairo = 1.10.0-2.fc14
Obsoletes
ruby-cairo-devel < 1.9
Conflicts No Conflicts
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib/ruby/site_ruby/1.8/i386-linux/rb_cairo.h14072
Component of
1 through 14 of 14
Buildroot descending sort Created State
dist-f15-build-914793-134697 2010-10-30 20:42:06 expired
dist-f15-build-914784-134697 2010-10-30 20:25:32 expired
dist-f14-build-911548-134158 2010-10-25 18:53:24 expired
dist-f15-build-911111-134084 2010-10-24 19:34:55 expired
dist-f15-build-911104-134082 2010-10-24 19:20:14 expired
dist-f15-build-911100-134082 2010-10-24 19:16:47 expired
dist-f15-build-911092-134082 2010-10-24 19:12:32 expired
dist-f15-build-911079-134076 2010-10-24 18:24:39 expired
dist-f14-build-911068-133963 2010-10-24 18:16:38 expired
dist-f15-build-910845-134040 2010-10-23 21:51:07 expired
dist-f15-build-910799-134032 2010-10-23 20:24:18 expired
dist-f14-build-910786-133963 2010-10-23 20:14:15 expired
dist-f14-build-904632-132878 2010-10-12 10:47:59 expired
dist-f14-build-904623-132871 2010-10-12 10:35:37 expired