Wed, 23 Oct 2019 23:11:35 UTC

Information for build fcode-utils-1.0.2-3.el5

ID107545
Package Namefcode-utils
Version1.0.2
Release3.el5
Epoch
SummaryUtilities for dealing with FCode
DescriptionUtilities for dealing with FCode, a Forth programming language dialect compliant with ANS Forth.
Built byausil
State complete
Volume DEFAULT
StartedSat, 20 Jun 2009 03:35:07 UTC
CompletedSat, 20 Jun 2009 03:35:07 UTC
Tags
dist-5E-epel
RPMs
src
fcode-utils-1.0.2-3.el5.src.rpm (info) (download)
i386
fcode-utils-1.0.2-3.el5.i386.rpm (info) (download)
fcode-utils-debuginfo-1.0.2-3.el5.i386.rpm (info) (download)
ppc
fcode-utils-1.0.2-3.el5.ppc.rpm (info) (download)
fcode-utils-debuginfo-1.0.2-3.el5.ppc.rpm (info) (download)
x86_64
fcode-utils-1.0.2-3.el5.x86_64.rpm (info) (download)
fcode-utils-debuginfo-1.0.2-3.el5.x86_64.rpm (info) (download)
Changelog * Fri Mar 13 2009 Peter Lemenkov <lemenkov@gmail.com> 1.0.2-3 - Added comment about licensing * Sat Feb 28 2009 Peter Lemenkov <lemenkov@gmail.com> 1.0.2-2 - Added localvalues (and added license CPL to spec header) - Added patch from Debian * Sat Feb 28 2009 Peter Lemenkov <lemenkov@gmail.com> 1.0.2-1 - Initial build