Thu, 09 Dec 2021 04:10:58 UTC

Information for build php-horde-horde-5.2.22-1.fc30

ID1496339
Package Namephp-horde-horde
Version5.2.22
Release1.fc30
Epoch
Sourcegit+https://src.fedoraproject.org/rpms/php-horde-horde.git#435298817cc9852f8aeca7d52d92b9bd9f7cf74e
SummaryHorde Application Framework
DescriptionThe Horde Application Framework is a flexible, modular, general-purpose web application framework written in PHP. It provides an extensive array of components that are targeted at the common problems and tasks involved in developing modern web applications. It is the basis for a large number of production-level web applications, notably the Horde Groupware suites. For more information on Horde or the Horde Groupware suites, visit http://www.horde.org.
Built byremi
State complete
Volume fedora_koji_archive04
StartedTue, 21 Apr 2020 06:32:04 UTC
CompletedTue, 21 Apr 2020 06:34:25 UTC
Taskbuild (f30-candidate, /rpms/php-horde-horde.git:435298817cc9852f8aeca7d52d92b9bd9f7cf74e)
Extra{'source': {'original_url': 'git+https://src.fedoraproject.org/rpms/php-horde-horde.git#435298817cc9852f8aeca7d52d92b9bd9f7cf74e'}}
Tags
f30-updates
RPMs
src
php-horde-horde-5.2.22-1.fc30.src.rpm (info) (download)
noarch
php-horde-horde-5.2.22-1.fc30.noarch.rpm (info) (download)
Logs
noarch
build.log
state.log
hw_info.log
root.log
mock_output.log
noarch_rpmdiff.json
Changelog * Tue Apr 21 2020 Remi Collet <remi@remirepo.net> - 5.2.22-1 - update to 5.2.22 * Tue Apr 23 2019 Remi Collet <remi@remirepo.net> - 5.2.21-1 - update to 5.2.21 - use range dependencies * Sat Feb 02 2019 Fedora Release Engineering <releng@fedoraproject.org> - 5.2.20-2 - Rebuilt for https://fedoraproject.org/wiki/Fedora_30_Mass_Rebuild * Thu Sep 27 2018 Remi Collet <remi@remirepo.net> - 5.2.20-1 - update to 5.2.20 * Mon Aug 20 2018 Remi Collet <remi@remirepo.net> - 5.2.19-1 - update to 5.2.19 * Fri Jul 13 2018 Fedora Release Engineering <releng@fedoraproject.org> - 5.2.18-2 - Rebuilt for https://fedoraproject.org/wiki/Fedora_29_Mass_Rebuild * Thu Jul 05 2018 Remi Collet <remi@remirepo.net> - 5.2.18-1 - update to 5.2.18