Fri, 20 May 2022 05:11:23 UTC

Information for build php-sanmai-phpunit-legacy-adapter-8.2.1-1.fc32

ID1717053
Package Namephp-sanmai-phpunit-legacy-adapter
Version8.2.1
Release1.fc32
Epoch
Sourcegit+https://src.fedoraproject.org/rpms/php-sanmai-phpunit-legacy-adapter.git#9decc809588a665daa1d82169785c5de263af166
SummaryPHPUnit Legacy Versions Adapter
DescriptionPHPUnit Legacy Versions Adapter. This version is compatible with phpunit version 7, 8 and 9. Autoloader: /usr/share/php/LegacyPHPUnit/autoload.php
Built byremi
State complete
Volume DEFAULT
StartedTue, 02 Mar 2021 09:20:53 UTC
CompletedTue, 02 Mar 2021 09:22:29 UTC
Taskbuild (f32-candidate, /rpms/php-sanmai-phpunit-legacy-adapter.git:9decc809588a665daa1d82169785c5de263af166)
Extra{'source': {'original_url': 'git+https://src.fedoraproject.org/rpms/php-sanmai-phpunit-legacy-adapter.git#9decc809588a665daa1d82169785c5de263af166'}}
Tags
f32-updates
RPMs
src
php-sanmai-phpunit-legacy-adapter-8.2.1-1.fc32.src.rpm (info) (download)
noarch
php-sanmai-phpunit-legacy-adapter-8.2.1-1.fc32.noarch.rpm (info) (download)
Logs
noarch
root.log
hw_info.log
state.log
build.log
mock_output.log
noarch_rpmdiff.json
Changelog * Tue Dec 22 2020 Remi Collet <remi@fedoraproject.org> - 8.2.1-1 - initial package