Tue, 04 Oct 2022 03:41:36 UTC

Information for build php-nette-utils-2.3.6-1.el7

ID697092
Package Namephp-nette-utils
Version2.3.6
Release1.el7
Epoch
SummaryNette Utility Classes
DescriptionNette Utility Classes. To use this library, you just have to add, in your project: require_once '/usr/share/php/Nette/Utils/autoload.php';';
Built byremi
State complete
Volume fedora_koji_archive05
StartedMon, 09 Nov 2015 16:04:17 UTC
CompletedMon, 09 Nov 2015 16:05:43 UTC
Taskbuild (epel7-candidate, /php-nette-utils:f624c50cfcbd072914d01247bd0daf2c38ba6a64)
Tags No tags
RPMs
src
php-nette-utils-2.3.6-1.el7.src.rpm (info) (download)
noarch
php-nette-utils-2.3.6-1.el7.noarch.rpm (info) (download)
Logs
noarch
root.log
build.log
state.log
Changelog * Tue Oct 20 2015 Remi Collet <remi@fedoraproject.org> - 2.3.6-1 - initial package - open https://github.com/nette/utils/pull/91