Sun, 03 Jul 2022 06:46:01 UTC

Information for build nodejs-require-directory-2.1.1-1.el7

ID700538
Package Namenodejs-require-directory
Version2.1.1
Release1.el7
Epoch
SummaryRecursively iterates over specified directory, require()'ing each file
DescriptionRecursively iterates over specified directory, require()'ing each file.
Built bypiotrp
State complete
Volume DEFAULT
StartedFri, 20 Nov 2015 15:16:11 UTC
CompletedFri, 20 Nov 2015 15:18:07 UTC
Taskbuild (epel7-candidate, /nodejs-require-directory:b1b659bc009fc54a8ac4a73ce457c37257d3e968)
Tags
epel7
RPMs
src
nodejs-require-directory-2.1.1-1.el7.src.rpm (info) (download)
noarch
nodejs-require-directory-2.1.1-1.el7.noarch.rpm (info) (download)
Logs
noarch
root.log
build.log
state.log
Changelog * Wed Nov 18 2015 Piotr Popieluch <piotr1212@gmail.com> - 2.1.1-1 - Initial package