Thu, 23 Sep 2021 07:04:48 UTC

Information for build php-horde-Horde-SessionHandler-2.2.6-1.el7

ID709367
Package Namephp-horde-Horde-SessionHandler
Version2.2.6
Release1.el7
Epoch
SummaryHorde Session Handler API
DescriptionHorde_SessionHandler defines an API for implementing custom session handlers for PHP.
Built byremi
State complete
Volume DEFAULT
StartedWed, 06 Jan 2016 09:46:38 UTC
CompletedWed, 06 Jan 2016 09:48:20 UTC
Taskbuild (epel7-candidate, /php-horde-Horde-SessionHandler:d01ac52b5acde3b19c542ecb2e4d713b1c8b0b77)
Tags
epel7
RPMs
src
php-horde-Horde-SessionHandler-2.2.6-1.el7.src.rpm (info) (download)
noarch
php-horde-Horde-SessionHandler-2.2.6-1.el7.noarch.rpm (info) (download)
Logs
noarch
root.log
state.log
build.log
Changelog * Wed Jan 06 2016 Remi Collet <remi@fedoraproject.org> - 2.2.6-1 - Update to 2.2.6 - raise dependency on Horde_Db >= 2.2.0 * Wed Oct 21 2015 Remi Collet <remi@fedoraproject.org> - 2.2.5-1 - Update to 2.2.5 - add provides php-composer(horde/horde-sessionhandler) * Tue Mar 04 2014 Remi Collet <remi@fedoraproject.org> - 2.2.4-1 - Update to 2.2.4 * Tue Aug 27 2013 Remi Collet <remi@fedoraproject.org> - 2.2.3-1 - Update to 2.2.3 * Fri Aug 23 2013 Remi Collet <remi@fedoraproject.org> - 2.2.2-1 - Update to 2.2.2 * Thu Jul 25 2013 Remi Collet <remi@fedoraproject.org> - 2.2.1-1 - Update to 2.2.1 * Wed Jun 05 2013 Remi Collet <remi@fedoraproject.org> - 2.2.0-1 - Update to 2.2.0 - switch from Conflicts to Requires - drop Requires Horde_Util - add Requires Horde_Support * Tue May 07 2013 Remi Collet <remi@fedoraproject.org> - 2.1.0-1 - Update to 2.1.0 - raise dependency on Horde_Db >= 2.0.3 * Wed Mar 06 2013 Remi Collet <remi@fedoraproject.org> - 2.0.2-1 - Update to 2.0.2 * Mon Nov 19 2012 Remi Collet <remi@fedoraproject.org> - 2.0.1-1 - Update to 2.0.1 * Sat Nov 03 2012 Remi Collet <remi@fedoraproject.org> - 2.0.0-1 - Initial package