Mon, 03 Oct 2022 04:43:38 UTC

Information for build php-nette-bootstrap-2.3.4-1.el7

ID712779
Package Namephp-nette-bootstrap
Version2.3.4
Release1.el7
Epoch
SummaryNette Bootstrap
DescriptionLoads Nette Framework and all libraries. Class Configurator creates so called DI container and handles application initialization. To use this library, you just have to add, in your project: require_once '/usr/share/php/Nette/Bootstrap/autoload.php';
Built byremi
State complete
Volume DEFAULT
StartedThu, 21 Jan 2016 06:03:15 UTC
CompletedThu, 21 Jan 2016 06:05:12 UTC
Taskbuild (epel7-candidate, /php-nette-bootstrap:8c40f3bbe3a011d8e390443b5b32edc24ae5a01e)
Tags
epel7
RPMs
src
php-nette-bootstrap-2.3.4-1.el7.src.rpm (info) (download)
noarch
php-nette-bootstrap-2.3.4-1.el7.noarch.rpm (info) (download)
Logs
noarch
build.log
root.log
state.log
Changelog * Mon Nov 30 2015 Remi Collet <remi@fedoraproject.org> - 2.3.4-1 - update to 2.3.4 * Fri Oct 30 2015 Remi Collet <remi@fedoraproject.org> - 2.3.3-2 - more tests * Tue Oct 20 2015 Remi Collet <remi@fedoraproject.org> - 2.3.3-1 - initial package