Thu, 01 Dec 2022 04:34:15 UTC

Information for build php-bartlett-php-compatinfo-db-1.5.0-1.fc23

ID734449
Package Namephp-bartlett-php-compatinfo-db
Version1.5.0
Release1.fc23
Epoch
SummaryReference Database to be used with php-compatinfo library
DescriptionReference Database to be used with php-compatinfo library.
Built byremi
State complete
Volume fedora_koji_archive01
StartedTue, 09 Feb 2016 10:27:59 UTC
CompletedTue, 09 Feb 2016 10:37:19 UTC
Taskbuild (f23-candidate, /php-bartlett-php-compatinfo-db:8a55c02a60b493fee3ae9ae362e89061bc557320)
Tags
f23-updates
RPMs
src
php-bartlett-php-compatinfo-db-1.5.0-1.fc23.src.rpm (info) (download)
noarch
php-bartlett-php-compatinfo-db-1.5.0-1.fc23.noarch.rpm (info) (download)
Logs
noarch
root.log
state.log
build.log
Changelog * Sat Feb 06 2016 Remi Collet <remi@fedoraproject.org> - 1.5.0-1 - update to 1.5.0 * Sat Jan 09 2016 Remi Collet <remi@fedoraproject.org> - 1.4.0-1 - update to 1.4.0 * Tue Dec 29 2015 Remi Collet <remi@fedoraproject.org> - 1.3.0-1 - update to 1.3.0 * Thu Dec 10 2015 Remi Collet <remi@fedoraproject.org> - 1.2.0-2 - fix reference to ensure current version is known as we usually build RC version in rawhide. * Sat Dec 05 2015 Remi Collet <remi@fedoraproject.org> - 1.2.0-1 - update to 1.2.0 - add dependency on composer/semver * Wed Nov 04 2015 Remi Collet <remi@fedoraproject.org> - 1.0.0-0.1.alpha1 - Initial package