Tue, 17 May 2022 21:23:42 UTC

Information for build nss-pem-1.0.2-2.fc23

ID784115
Package Namenss-pem
Version1.0.2
Release2.fc23
Epoch
SummaryPEM file reader for Network Security Services (NSS)
DescriptionPEM file reader for Network Security Services (NSS), implemented as a PKCS#11 module.
Built bykdudka
State complete
Volume fedora_koji_archive01
StartedWed, 20 Jul 2016 11:14:48 UTC
CompletedWed, 20 Jul 2016 11:17:45 UTC
Taskbuild (f23-candidate, /rpms/nss-pem:41a534b2a70a3fe1cc06d08d45ff108024953362)
Tags
f23-updates
RPMs
src
nss-pem-1.0.2-2.fc23.src.rpm (info) (download)
armv7hl
nss-pem-1.0.2-2.fc23.armv7hl.rpm (info) (download)
nss-pem-debuginfo-1.0.2-2.fc23.armv7hl.rpm (info) (download)
i686
nss-pem-1.0.2-2.fc23.i686.rpm (info) (download)
nss-pem-debuginfo-1.0.2-2.fc23.i686.rpm (info) (download)
x86_64
nss-pem-1.0.2-2.fc23.x86_64.rpm (info) (download)
nss-pem-debuginfo-1.0.2-2.fc23.x86_64.rpm (info) (download)
Logs
armv7hl
root.log
state.log
build.log
x86_64
state.log
build.log
root.log
i686
build.log
root.log
state.log
Changelog * Wed Jun 22 2016 Kamil Dudka <kdudka@redhat.com> 1.0.2-2 - explicitly conflict with all nss builds with bundled nss-pem (#1347336) * Thu Jun 16 2016 Kamil Dudka <kdudka@redhat.com> 1.0.2-1 - packaged for Fedora