Mon, 01 Mar 2021 07:32:43 UTC

Information for RPM cyrus-sasl-gssapi-2.1.27-0.2rc7.fc28.aarch64.rpm

ID14030537
Namecyrus-sasl-gssapi
Version2.1.27
Release0.2rc7.fc28
Epoch
Archaarch64
SummaryGSSAPI authentication support for Cyrus SASL
DescriptionThe cyrus-sasl-gssapi package contains the Cyrus SASL plugins which support GSSAPI authentication. GSSAPI is commonly used for Kerberos authentication.
Build Time2018-05-17 12:32:20 GMT
Size46,584
af9ef08df8c4e38394e862ee893c4e86
LicenseBSD with advertising
Buildrootf28-build-12439341-911735
Provides
cyrus-sasl-gssapi = 2.1.27-0.2rc7.fc28
cyrus-sasl-gssapi(aarch-64) = 2.1.27-0.2rc7.fc28
libgssapiv2.so.3()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
cyrus-sasl-lib(aarch-64) = 2.1.27-0.2rc7.fc28
ld-linux-aarch64.so.1()(64bit)
ld-linux-aarch64.so.1(GLIBC_2.17)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcom_err.so.2()(64bit)
libcrypt.so.1()(64bit)
libgssapi_krb5.so.2()(64bit)
libgssapi_krb5.so.2(gssapi_krb5_2_MIT)(64bit)
libgssapiv2.so.3()(64bit)
libk5crypto.so.3()(64bit)
libkrb5.so.3()(64bit)
libresolv.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/7b0
/usr/lib/.build-id/7b/b0d35082f21fcc0c9973e90a9f3a1f2faff64c48
/usr/lib64/sasl2/libgssapiv2.so20
/usr/lib64/sasl2/libgssapiv2.so.320
/usr/lib64/sasl2/libgssapiv2.so.3.0.068,832
Component of
Page:
1 through 50 of 1654 >>>
Buildroot Created ascending sort State
f28-build-12494234-914602 2018-05-22 14:01:12 expired
f28-build-12494497-914602 2018-05-22 14:59:24 expired
f28-build-12494562-914602 2018-05-22 15:27:12 expired
f28-build-12495067-914756 2018-05-22 17:57:55 expired
f28-build-12495349-914799 2018-05-22 18:45:42 expired
f28-build-12496070-914886 2018-05-22 21:34:20 expired
f28-build-12496165-914901 2018-05-22 21:54:54 expired
f28-build-12496969-914936 2018-05-23 02:07:25 expired
f28-build-12497467-914936 2018-05-23 03:13:34 expired
f28-build-12497873-914936 2018-05-23 04:05:37 expired
f28-build-12499044-914936 2018-05-23 06:15:33 expired
f28-build-12499268-914936 2018-05-23 06:49:15 expired
f28-build-12499325-914936 2018-05-23 06:56:15 expired
f28-build-12499374-914936 2018-05-23 07:02:13 expired
f28-build-12500033-914936 2018-05-23 08:15:45 expired
f28-build-12501638-914996 2018-05-23 11:18:13 expired
f28-build-12501740-915066 2018-05-23 11:25:12 expired
f28-build-12503638-915238 2018-05-23 15:06:15 expired
f28-build-12504075-915238 2018-05-23 16:19:06 expired
f28-build-12504218-915238 2018-05-23 16:39:24 expired
f28-build-12506625-915238 2018-05-23 21:35:03 expired
f28-build-12506770-915238 2018-05-23 21:51:46 expired
f28-build-12512203-915468 2018-05-24 08:15:50 expired
f28-build-12513236-915468 2018-05-24 10:02:57 expired
f28-build-12513287-915468 2018-05-24 10:16:06 expired
f28-build-12513352-915468 2018-05-24 10:32:36 expired
f28-build-12513699-915468 2018-05-24 11:34:40 expired
f28-build-12513761-915468 2018-05-24 11:41:34 expired
f28-build-12514446-915694 2018-05-24 13:17:46 expired
f28-build-12514470-915694 2018-05-24 13:21:52 expired
f28-build-12515418-915909 2018-05-24 16:45:51 expired
f28-build-12515525-915909 2018-05-24 17:12:56 expired
f28-build-12515531-915909 2018-05-24 17:13:53 expired
f28-build-12515580-915909 2018-05-24 17:27:31 expired
f28-build-12515721-915909 2018-05-24 17:52:33 expired
f28-build-12515876-916067 2018-05-24 18:25:06 expired
f28-build-12515900-916067 2018-05-24 18:32:07 expired
f28-build-12517628-916225 2018-05-25 00:25:47 expired
f28-build-12520029-916225 2018-05-25 05:06:41 expired
f28-build-12521120-916225 2018-05-25 07:02:20 expired
f28-build-12521173-916225 2018-05-25 07:09:24 expired
f28-build-12521998-916297 2018-05-25 08:15:42 expired
f28-build-12523423-916614 2018-05-25 14:25:11 expired
f28-build-12524038-916614 2018-05-25 17:14:49 expired
f28-build-12524202-916614 2018-05-25 17:36:42 expired
f28-build-12528694-916847 2018-05-26 08:15:44 expired
f28-build-12529697-916847 2018-05-26 11:51:55 expired
f28-build-12529780-916847 2018-05-26 12:08:15 expired
f28-build-12534192-917245 2018-05-26 20:00:40 expired
f28-build-12534502-917245 2018-05-26 20:49:24 expired