Mon, 25 Jan 2021 20:28:17 UTC

Information for RPM at-spi2-atk-devel-2.20.1-1.fc24.x86_64.rpm

ID7585319
Nameat-spi2-atk-devel
Version2.20.1
Release1.fc24
Epoch
Archx86_64
SummaryA GTK+ module that bridges ATK to D-Bus at-spi
DescriptionThe at-spi2-atk-devel package includes the header files for the at-spi2-atk library.
Build Time2016-04-13 10:08:28 GMT
Size16,726
aa9d933251b5beeb15f8ae6dd994f9f8
LicenseLGPLv2+
Buildrootf24-gnome-5356074-596321
Provides
at-spi2-atk-devel = 2.20.1-1.fc24
at-spi2-atk-devel(x86-64) = 2.20.1-1.fc24
pkgconfig(atk-bridge-2.0) = 2.20.1
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
at-spi2-atk(x86-64) = 2.20.1-1.fc24
libatk-bridge-2.0.so.0()(64bit)
pkgconfig(atspi-2)
pkgconfig(gobject-2.0)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/at-spi2-atk/2.0/atk-bridge.h1,245
/usr/lib64/libatk-bridge-2.0.so26
/usr/lib64/pkgconfig/atk-bridge-2.0.pc252
Component of
Page:
1 through 50 of 1798 >>>
Buildroot Created ascending sort State
f24-gnome-5358237-596333 2016-04-13 17:35:04 expired
f24-gnome-5358240-596333 2016-04-13 17:35:57 expired
f24-gnome-5358575-596357 2016-04-13 19:54:47 expired
f24-gnome-5358583-596357 2016-04-13 19:55:25 expired
f24-gnome-5358624-596357 2016-04-13 20:09:48 expired
f24-gnome-5358659-596357 2016-04-13 20:15:25 expired
f24-gnome-5358669-596357 2016-04-13 20:16:26 expired
f24-gnome-5358673-596376 2016-04-13 20:17:39 expired
f24-gnome-5358707-596376 2016-04-13 20:29:56 expired
f24-gnome-5358719-596376 2016-04-13 20:31:53 expired
f24-gnome-5358762-596379 2016-04-13 20:46:16 expired
f24-gnome-5358798-596382 2016-04-13 20:56:23 expired
f24-gnome-5358806-596382 2016-04-13 20:58:36 expired
f24-gnome-5358853-596385 2016-04-13 21:07:19 expired
f24-gnome-5358874-596385 2016-04-13 21:14:32 expired
f24-gnome-5363246-596459 2016-04-14 08:36:19 expired
f24-gnome-5363441-596472 2016-04-14 09:18:56 expired
f24-gnome-5363595-596482 2016-04-14 09:55:31 expired
f24-gnome-5363627-596482 2016-04-14 10:03:13 expired
f24-gnome-5363636-596482 2016-04-14 10:06:25 expired
f24-gnome-5363707-596482 2016-04-14 10:22:06 expired
f24-gnome-5365020-596550 2016-04-14 17:00:28 expired
f24-gnome-5365531-596571 2016-04-14 19:18:58 expired
f24-gnome-5371422-596878 2016-04-15 18:25:09 expired
f24-build-5387045-597348 2016-04-18 19:31:13 expired
f24-build-5387476-597363 2016-04-18 20:23:35 expired
f24-build-5388997-597385 2016-04-18 23:50:06 expired
f24-build-5396754-597553 2016-04-19 17:34:58 expired
f24-build-5397382-597553 2016-04-19 19:04:03 expired
f24-build-5397539-597569 2016-04-19 19:32:18 expired
f24-build-5399840-597616 2016-04-20 01:14:07 expired
f24-build-5401366-597638 2016-04-20 05:01:03 expired
f24-build-5402661-597655 2016-04-20 08:33:24 expired
f24-build-5402664-597655 2016-04-20 08:33:41 expired
f24-build-5402686-597655 2016-04-20 08:39:12 expired
f24-build-5402752-597655 2016-04-20 08:53:18 expired
f24-build-5405641-597720 2016-04-20 15:49:50 expired
f24-build-5406160-597729 2016-04-20 17:12:08 expired
f24-build-5406216-597741 2016-04-20 17:25:21 expired
f24-build-5406388-597741 2016-04-20 17:51:24 expired
f24-build-5406392-597741 2016-04-20 17:51:40 expired
f24-build-5406399-597741 2016-04-20 17:51:51 expired
f24-build-5406401-597741 2016-04-20 17:52:00 expired
f24-build-5406408-597741 2016-04-20 17:53:03 expired
f24-build-5406424-597741 2016-04-20 17:55:28 expired
f24-build-5406534-597741 2016-04-20 18:15:10 expired
f24-build-5407008-597741 2016-04-20 20:53:13 expired
f24-kde-5407452-597786 2016-04-20 22:53:19 expired
f24-build-5409773-597834 2016-04-21 08:07:02 expired
f24-build-5410468-597834 2016-04-21 09:59:12 expired