Fri, 14 Aug 2020 02:39:51 UTC

Information for RPM globus-authz-callout-error-devel-3.6-3.fc26.aarch64.rpm

ID9411029
Nameglobus-authz-callout-error-devel
Version3.6
Release3.fc26
Epoch
Archaarch64
Summary
Description
Build Time2017-03-28 11:04:15 GMT
Size12,646
bd99279dfb5780f6cdfd06590abc874e
License
Buildrootf26-build-8083201-721420
Provides
globus-authz-callout-error-devel = 3.6-3.fc26
globus-authz-callout-error-devel(aarch-64) = 3.6-3.fc26
pkgconfig(globus-authz-callout-error) = 3.6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-authz-callout-error(aarch-64) = 3.6-3.fc26
libglobus_gsi_authz_callout_error.so.0()(64bit)
pkgconfig(globus-common) >= 14
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
1 through 12 of 12
Buildroot ascending sort Created State
f26-build-8362734-738920 2017-04-24 16:03:44 expired
f26-build-8516295-749612 2017-05-09 13:57:04 expired
f26-build-8890211-763041 2017-06-24 22:22:12 expired
f26-build-8893510-763147 2017-06-25 05:03:55 expired
f26-build-8893890-763147 2017-06-25 05:25:29 expired
f26-build-8897289-763147 2017-06-25 13:22:10 expired
f26-build-8987279-765668 2017-07-04 12:10:23 expired
f26-build-10006130-789813 2017-09-27 07:42:42 expired
f26-build-10006191-789813 2017-09-27 07:47:05 expired
f26-build-10450850-810734 2017-11-08 22:34:19 expired
f26-build-11953264-883591 2018-03-27 13:30:54 expired
f26-build-12065451-889207 2018-04-08 04:35:46 expired