Mon, 18 Nov 2019 05:51:29 UTC

Information for RPM qt5-qttools-common-5.9.1-1.fc27.noarch.rpm

ID10224304
Nameqt5-qttools-common
Version5.9.1
Release1.fc27
Epoch
Archnoarch
SummaryCommon files for qt5-qttools
DescriptionCommon files for qt5-qttools.
Build Time2017-07-19 18:20:13 GMT
Size18098
c9a0cc563b546f9a302e7964de3514cc
LicenseLGPLv3 or LGPLv2
Buildrootf27-build-9158384-769949
Provides
qt5-qttools-common = 5.9.1-1.fc27
Obsoletes
qt5-qttools-libs-clucene < 5.9.0
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/share/licenses/qt5-qttools-common4096
/usr/share/licenses/qt5-qttools-common/LICENSE.LGPL37651
Component of
Page:
1 through 50 of 33430 >>>
Buildroot Created State ascending sort
module-a1fe8f7d589eb0b1-build-10319617-804534 2017-10-27 12:08:14 expired
module-a1fe8f7d589eb0b1-build-10319614-804534 2017-10-27 12:08:14 expired
module-a1fe8f7d589eb0b1-build-10319618-804534 2017-10-27 12:08:15 expired
module-a1fe8f7d589eb0b1-build-10319622-804534 2017-10-27 12:08:21 expired
module-a1fe8f7d589eb0b1-build-10319615-804534 2017-10-27 12:08:14 expired
module-a1fe8f7d589eb0b1-build-10319613-804534 2017-10-27 12:08:14 expired
module-697657308432a556-build-10316940-804462 2017-10-27 08:01:40 expired
module-697657308432a556-build-10316936-804462 2017-10-27 08:01:39 expired
module-697657308432a556-build-10316928-804462 2017-10-27 08:01:38 expired
module-697657308432a556-build-10316930-804462 2017-10-27 08:01:38 expired
module-697657308432a556-build-10316944-804462 2017-10-27 08:01:43 expired
module-697657308432a556-build-10316929-804462 2017-10-27 08:01:38 expired
module-697657308432a556-build-10316924-804462 2017-10-27 08:01:37 expired
f27-kde-10097148-793584 2017-10-05 20:14:24 expired
f27-kde-10097146-793584 2017-10-05 20:14:23 expired
f27-kde-10097156-793584 2017-10-05 20:14:42 expired
f27-kde-10097151-793584 2017-10-05 20:14:25 expired
f27-kde-10097152-793584 2017-10-05 20:14:25 expired
f27-kde-10097155-793584 2017-10-05 20:14:41 expired
f27-kde-10097145-793584 2017-10-05 20:14:23 expired
f27-build-10095646-793430 2017-10-05 15:07:29 expired
f27-build-10095640-793430 2017-10-05 15:07:10 expired
f27-build-10095644-793430 2017-10-05 15:07:26 expired
f27-build-10095645-793430 2017-10-05 15:07:27 expired
f27-build-10095642-793430 2017-10-05 15:07:25 expired
f27-build-10095643-793430 2017-10-05 15:07:26 expired
f27-build-10095641-793430 2017-10-05 15:07:13 expired
f27-kde-10089152-792774 2017-10-04 10:43:40 expired
f27-kde-10089150-792774 2017-10-04 10:43:37 expired
f27-kde-10089154-792774 2017-10-04 10:43:41 expired
f27-kde-10089153-792774 2017-10-04 10:43:41 expired
f27-kde-10089151-792774 2017-10-04 10:43:37 expired
f27-kde-10089155-792774 2017-10-04 10:43:41 expired
f27-kde-10089149-792774 2017-10-04 10:43:35 expired
f27-kde-10085046-792503 2017-10-03 20:38:35 expired
f27-kde-10085040-792503 2017-10-03 20:38:17 expired
f27-kde-10085047-792503 2017-10-03 20:38:36 expired
f27-kde-10085038-792503 2017-10-03 20:38:17 expired
f27-kde-10085056-792503 2017-10-03 20:40:59 expired
f27-kde-10085057-792503 2017-10-03 20:40:59 expired
f27-kde-10085049-792503 2017-10-03 20:38:37 expired
f27-kde-10085043-792503 2017-10-03 20:38:28 expired
f27-kde-10085055-792503 2017-10-03 20:40:59 expired
f27-kde-10085054-792503 2017-10-03 20:40:59 expired
f27-kde-10085044-792503 2017-10-03 20:38:28 expired
f27-kde-10085048-792503 2017-10-03 20:38:37 expired
f27-kde-10085050-792503 2017-10-03 20:38:40 expired
f27-kde-10085058-792503 2017-10-03 20:41:02 expired
f27-kde-10085051-792503 2017-10-03 20:38:40 expired
module-a1fe8f7d589eb0b1-build-10319623-804534 2017-10-27 12:08:21 expired