Mon, 30 Nov 2020 05:56:39 UTC

Information for RPM globus-gssapi-gsi-devel-13.0-2.el7.ppc64.rpm

ID11293345
Nameglobus-gssapi-gsi-devel
Version13.0
Release2.el7
Epoch
Archppc64
SummaryGlobus Toolkit - GSSAPI library Development Files
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gssapi-gsi-devel package contains: GSSAPI library Development Files
Build Time2017-09-09 17:56:49 GMT
Size19,636
7ab2bf906b2db3a96e4ffff996815ea4
LicenseASL 2.0
Buildrootepel7-build-9829506-783593
Provides
globus-gssapi-gsi-devel = 13.0-2.el7
globus-gssapi-gsi-devel(ppc-64) = 13.0-2.el7
pkgconfig(globus-gssapi-gsi) = 13.0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-gssapi-gsi(ppc-64) = 13.0-2.el7
libglobus_gssapi_gsi.so.4()(64bit)
pkgconfig(globus-common) >= 14
pkgconfig(globus-gsi-callback) >= 4
pkgconfig(globus-gsi-cert-utils) >= 8
pkgconfig(globus-gsi-credential) >= 5
pkgconfig(globus-gsi-openssl-error) >= 2
pkgconfig(globus-gsi-proxy-core) >= 6
pkgconfig(globus-gsi-sysconfig) >= 5
pkgconfig(globus-openssl-module) >= 3
pkgconfig(openssl) >= 1.0
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/globus/gssapi.h35,022
/usr/lib64/libglobus_gssapi_gsi.so29
/usr/lib64/pkgconfig/globus-gssapi-gsi.pc479
Component of
1 through 27 of 27
Buildroot Created State ascending sort
epel7-build-9830061-783624 2017-09-09 18:34:18 expired
epel7-build-9830597-783624 2017-09-09 19:07:33 expired
epel7-build-9830747-783624 2017-09-09 19:19:03 expired
epel7-build-9830857-783624 2017-09-09 19:25:31 expired
epel7-build-9830899-783624 2017-09-09 19:28:54 expired
epel7-build-9830910-783624 2017-09-09 19:29:44 expired
epel7-build-9831149-783653 2017-09-09 19:46:56 expired
epel7-build-9831639-783679 2017-09-09 20:19:01 expired
epel7-build-9832720-783679 2017-09-09 21:37:48 expired
epel7-build-9832734-783679 2017-09-09 21:38:47 expired
epel7-build-9832738-783679 2017-09-09 21:38:52 expired
epel7-build-9832767-783679 2017-09-09 21:40:28 expired
epel7-build-9833582-783679 2017-09-09 22:42:14 expired
epel7-build-9852854-783995 2017-09-11 14:23:22 expired
epel7-build-9853238-783995 2017-09-11 15:01:34 expired
epel7-build-9853239-783995 2017-09-11 15:01:39 expired
epel7-build-10006061-789844 2017-09-27 07:39:36 expired
epel7-build-10006162-789844 2017-09-27 07:44:17 expired
epel7-build-10006173-789844 2017-09-27 07:45:49 expired
epel7-build-10020454-790348 2017-09-28 09:57:03 expired
epel7-build-10028172-790491 2017-09-29 02:54:25 expired
epel7-build-10066982-791669 2017-10-02 09:14:12 expired
epel7-build-10124925-794782 2017-10-08 08:46:47 expired
epel7-build-10124927-794782 2017-10-08 08:46:49 expired
epel7-build-10124928-794782 2017-10-08 08:46:50 expired
epel7-build-10127664-794882 2017-10-08 13:47:59 expired
epel7-build-10167222-798135 2017-10-13 12:36:24 expired