Fri, 07 May 2021 20:37:05 UTC

Information for RPM avahi-libs-0.7-12.fc28.s390x.rpm

ID13653802
Nameavahi-libs
Version0.7
Release12.fc28
Epoch
Archs390x
SummaryLibraries for avahi run-time use
DescriptionThe avahi-libs package contains the libraries needed to run programs that use avahi.
Build Time2018-04-06 15:49:01 GMT
Size58,876
3a4a45fb2b0dc2d6c0a5e0658a6bbed5
LicenseLGPLv2+
Buildrootf28-build-12046671-888769
Provides
avahi-libs = 0.7-12.fc28
avahi-libs(s390-64) = 0.7-12.fc28
libavahi-client.so.3()(64bit)
libavahi-common.so.3()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libavahi-common.so.3()(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2)(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libdbus-1.so.3()(64bit)
libdbus-1.so.3(LIBDBUS_1_3)(64bit)
libdl.so.2()(64bit)
libdl.so.2(GLIBC_2.2)(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 13 of 13
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/8c0
/usr/lib/.build-id/8c/ac7242ad67a87becf99455bbac459a18b8e1f046
/usr/lib/.build-id/8f0
/usr/lib/.build-id/8f/d49b8204a60608a4bbd895750d5d0f1737333346
/usr/lib64/libavahi-client.so.324
/usr/lib64/libavahi-client.so.3.2.975,432
/usr/lib64/libavahi-common.so.324
/usr/lib64/libavahi-common.so.3.5.356,416
/usr/share/doc/avahi-libs0
/usr/share/doc/avahi-libs/README633
/usr/share/licenses/avahi-libs0
/usr/share/licenses/avahi-libs/LICENSE26,527
Component of
Page:
<<< 51 through 100 of 2649 >>>
Buildroot Created State ascending sort
f28-kde-12087282-890011 2018-04-09 15:27:09 expired
f28-gnome-12087358-889971 2018-04-09 15:33:17 expired
f28-build-12087467-889972 2018-04-09 15:39:35 expired
f28-kde-12087483-890018 2018-04-09 15:40:26 expired
f28-build-12087665-889972 2018-04-09 15:57:14 expired
f28-kde-12087673-890035 2018-04-09 15:57:54 expired
f28-build-12087731-890052 2018-04-09 16:15:06 expired
f28-build-12087747-890052 2018-04-09 16:16:40 expired
f28-kde-12087854-890084 2018-04-09 16:34:23 expired
f28-kde-12087855-890084 2018-04-09 16:34:24 expired
f28-kde-12087856-890084 2018-04-09 16:34:24 expired
f28-kde-12087857-890084 2018-04-09 16:34:26 expired
f28-kde-12087871-890084 2018-04-09 16:35:38 expired
f28-kde-12087872-890084 2018-04-09 16:35:40 expired
f28-kde-12087876-890084 2018-04-09 16:35:45 expired
f28-kde-12087952-890113 2018-04-09 16:57:46 expired
f28-kde-12087967-890113 2018-04-09 16:58:06 expired
f28-kde-12087970-890113 2018-04-09 16:58:07 expired
f28-kde-12087972-890113 2018-04-09 16:58:08 expired
f28-kde-12087974-890113 2018-04-09 16:58:10 expired
f28-kde-12087989-890113 2018-04-09 16:59:08 expired
f28-kde-12088000-890113 2018-04-09 16:59:32 expired
f28-kde-12088003-890113 2018-04-09 16:59:33 expired
f28-kde-12088010-890113 2018-04-09 17:00:34 expired
f28-kde-12088159-890152 2018-04-09 17:46:56 expired
f28-kde-12088160-890152 2018-04-09 17:46:56 expired
f28-build-12088222-890142 2018-04-09 18:02:16 expired
f28-kde-12088272-890158 2018-04-09 18:08:31 expired
f28-kde-12088310-890158 2018-04-09 18:10:07 expired
f28-kde-12088311-890158 2018-04-09 18:10:08 expired
f28-build-12088472-890142 2018-04-09 18:31:28 expired
f28-kde-12088484-890189 2018-04-09 18:38:22 expired
f28-build-12088579-890142 2018-04-09 19:13:32 expired
f28-build-12088586-890142 2018-04-09 19:14:33 expired
f28-gnome-12088736-890215 2018-04-09 20:08:54 expired
f28-gnome-12088764-890215 2018-04-09 20:11:35 expired
f28-gnome-12088770-890215 2018-04-09 20:14:30 expired
f28-gnome-12088804-890215 2018-04-09 20:22:15 expired
f28-gnome-12088820-890222 2018-04-09 20:24:23 expired
f28-gnome-12088834-890222 2018-04-09 20:27:19 expired
f28-build-12088843-890214 2018-04-09 20:30:42 expired
f28-gnome-12088856-890233 2018-04-09 20:31:18 expired
f28-gnome-12088883-890233 2018-04-09 20:36:52 expired
f28-gnome-12088892-890233 2018-04-09 20:37:29 expired
f28-build-12089011-890244 2018-04-09 21:01:17 expired
f28-gnome-12089144-890248 2018-04-09 21:31:14 expired
f28-build-12089235-890244 2018-04-09 21:53:32 expired
f28-gnome-12089383-890263 2018-04-09 22:18:32 expired
f28-gnome-12089430-890263 2018-04-09 22:24:33 expired
f28-kde-12086361-889931 2018-04-09 13:43:13 expired