Fri, 18 Sep 2020 21:22:33 UTC

Information for RPM globus-gsi-openssl-error-0.14-8.el5.ppc.rpm

ID2529403
Nameglobus-gsi-openssl-error
Version0.14
Release8.el5
Epoch
Archppc
SummaryGlobus Toolkit - Globus OpenSSL Error Handling
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gsi-openssl-error package contains: Globus OpenSSL Error Handling
Build Time2011-04-30 07:38:56 GMT
Size17,024
2e1cc43d60844963c27942c6367ddea7
LicenseASL 2.0
Buildrootdist-5E-epel-build-1056224-158237
Provides
globus-gsi-openssl-error = 0.14-8.el5
libglobus_openssl_error.so.0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/sbin/ldconfig
/sbin/ldconfig
globus-openssl >= 1
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1)
libc.so.6(GLIBC_2.1.3)
libcrypto.so.6
libglobus_common.so.0
libglobus_openssl_error.so.0
libssl.so.6
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/usr/lib/libglobus_openssl_error.so.033
/usr/lib/libglobus_openssl_error.so.0.0.1418,024
/usr/share/doc/globus-gsi-openssl-error-0.144,096
/usr/share/doc/globus-gsi-openssl-error-0.14/GLOBUS_LICENSE10,174
/usr/share/doc/globus-gsi-openssl-error-0.14/README720
/usr/share/globus/packages/globus_gsi_openssl_error4,096
/usr/share/globus/packages/globus_gsi_openssl_error/gcc32pthr_rtl.filelist219
/usr/share/globus/packages/globus_gsi_openssl_error/pkg_data_gcc32pthr_rtl.gpt802
Component of
Page:
<<< 51 through 61 of 61
Buildroot descending sort Created State
dist-5E-epel-build-1075766-163080 2011-06-07 14:43:43 expired
dist-5E-epel-build-1075747-163080 2011-06-07 14:38:05 expired
dist-5E-epel-build-1075714-163080 2011-06-07 14:28:19 expired
dist-5E-epel-build-1075643-163080 2011-06-07 14:11:36 expired
dist-5E-epel-build-1075608-163080 2011-06-07 14:01:24 expired
dist-5E-epel-build-1075575-163080 2011-06-07 13:54:32 expired
dist-5E-epel-build-1075553-163080 2011-06-07 13:47:48 expired
dist-5E-epel-build-1075529-163080 2011-06-07 13:38:45 expired
dist-5E-epel-build-1075494-163080 2011-06-07 13:23:52 expired
dist-5E-epel-build-1075471-163080 2011-06-07 13:12:33 expired
dist-5E-epel-build-1071650-162258 2011-05-30 18:10:39 expired