Wed, 23 Sep 2020 06:15:44 UTC

Information for RPM globus-gsi-openssl-error-debuginfo-0.14-2.fc12.x86_64.rpm

ID1198802
Nameglobus-gsi-openssl-error-debuginfo
Version0.14
Release2.fc12
Epoch
Archx86_64
SummaryDebug information for package globus-gsi-openssl-error
DescriptionThis package provides debug information for package globus-gsi-openssl-error. Debug information is useful when developing applications that use this package or when debugging this package.
Build Time2009-04-27 22:11:03 GMT
Size20,051
2e8d7ae0c400fd3814e74ef7fdf7b6c3
LicenseASL 2.0
Buildrootdist-f12-build-440726-71864
Provides
globus-gsi-openssl-error-debuginfo = 0.14-2.fc12
globus-gsi-openssl-error-debuginfo(x86-64) = 0.14-2.fc12
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 17 of 17
Name descending sort Size
/usr/src/debug/globus_gsi_openssl_error-0.14/version.h694
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_i_error_openssl.h3,123
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_i_error_openssl.c6,836
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_error_openssl.h6,417
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_error_openssl.c26,988
/usr/src/debug/globus_gsi_openssl_error-0.14/library4,096
/usr/src/debug/globus_gsi_openssl_error-0.144,096
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.debug39
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.debug39
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.0.14.debug25,088
/usr/lib/debug/usr/lib644,096
/usr/lib/debug/usr4,096
/usr/lib/debug/.build-id/1a/cb29050a664fed72cc8a7de0779e110e2bc790.debug55
/usr/lib/debug/.build-id/1a/cb29050a664fed72cc8a7de0779e110e2bc79051
/usr/lib/debug/.build-id/1a4,096
/usr/lib/debug/.build-id4,096
/usr/lib/debug4,096
Component of No Buildroots