Sun, 28 Nov 2021 03:47:44 UTC

Information for RPM nautilus-extensions-2.27.92-2.fc12.ppc64.rpm

ID1543341
Namenautilus-extensions
Version2.27.92
Release2.fc12
Epoch
Archppc64
SummaryNautilus extensions library
DescriptionThis package provides the libraries used by nautilus extensions.
Build Time2009-09-10 03:56:21 GMT
Size50,028
5ce4242a0be594555de59ac54f3123ef
LicenseLGPLv2+
Buildrootdist-f12-build-590484-85301
Provides
libnautilus-extension.so.1()(64bit)
nautilus-extensions = 2.27.92-2.fc12
nautilus-extensions(ppc-64) = 2.27.92-2.fc12
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libglib-2.0.so.0()(64bit)
libgobject-2.0.so.0()(64bit)
libgtk-x11-2.0.so.0()(64bit)
libnautilus-extension.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name descending sort Size
/usr/lib64/nautilus/extensions-2.04,096
/usr/lib64/nautilus4,096
/usr/lib64/libnautilus-extension.so.1.1.056,720
/usr/lib64/libnautilus-extension.so.130
Component of
1 through 10 of 10
Buildroot descending sort Created State
dist-f12-build-600054-87340 2009-09-21 12:27:27 expired
dist-f12-build-600043-87337 2009-09-21 12:14:07 expired
dist-f12-build-600011-87331 2009-09-21 11:31:54 expired
dist-f12-build-598710-86997 2009-09-19 00:32:07 expired
dist-f12-build-598701-86997 2009-09-19 00:24:12 expired
dist-f12-build-598161-86874 2009-09-18 13:23:49 expired
dist-f12-build-598125-86871 2009-09-18 13:04:09 expired
dist-f12-build-594862-86302 2009-09-15 14:42:19 expired
dist-f12-build-594751-86285 2009-09-15 13:00:43 expired
dist-f12-build-591997-85624 2009-09-11 19:16:17 expired