Fri, 13 Dec 2019 02:39:06 UTC

Information for RPM pcp-selinux-4.3.2-2.fc31.x86_64.rpm

ID17683875
Namepcp-selinux
Version4.3.2
Release2.fc31
Epoch
Archx86_64
SummarySelinux policy package
DescriptionThis package contains SELinux support for PCP. The package contains interface rules, type enforcement and file context adjustments for an updated policy package.
Build Time2019-06-01 07:48:35 GMT
Size29008
13f608bae43f5e6c43e9d68774202ebc
LicenseGPLv2+ and CC-BY
Buildrootf31-perl-16408532-1174962
Provides
pcp-selinux = 4.3.2-2.fc31
pcp-selinux(x86-64) = 4.3.2-2.fc31
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/bin/sh
/usr/bin/sh
policycoreutils
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name descending sort Size
/var/lib/pcp/selinux/pcpupstream.te49002
/var/lib/pcp/selinux/pcpupstream.pp28293
/var/lib/pcp/selinux/pcpupstream-container.te447
/var/lib/pcp/selinux/pcpupstream-container.pp7677
/usr/libexec/pcp/bin/selinux-setup1521
Component of No Buildroots