Wed, 23 Sep 2020 06:45:18 UTC

Information for RPM globus-gsi-openssl-error-debuginfo-0.14-1.fc9.x86_64.rpm

ID1192349
Nameglobus-gsi-openssl-error-debuginfo
Version0.14
Release1.fc9
Epoch
Archx86_64
SummaryDebug information for package globus-gsi-openssl-error
DescriptionThis package provides debug information for package globus-gsi-openssl-error. Debug information is useful when developing applications that use this package or when debugging this package.
Build Time2009-04-24 12:43:51 GMT
Size20,790
4ea702a81ba2d139ba78fb7edaccf75e
LicenseASL 2.0
Buildrootdist-f9-build-437938-71646
Provides
globus-gsi-openssl-error-debuginfo = 0.14-1.fc9
libglobus_openssl_error.so.0.0.14.debug()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libglobus_openssl_error.so.0()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 17 of 17
Name Size ascending sort
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.debug39
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.debug39
/usr/lib/debug/.build-id/67/aee312f31d92137c4180eacabb98031159aab251
/usr/lib/debug/.build-id/67/aee312f31d92137c4180eacabb98031159aab2.debug55
/usr/src/debug/globus_gsi_openssl_error-0.14/version.h694
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_i_error_openssl.h3,123
/usr/lib/debug4,096
/usr/lib/debug/.build-id4,096
/usr/lib/debug/.build-id/674,096
/usr/lib/debug/usr4,096
/usr/lib/debug/usr/lib644,096
/usr/src/debug/globus_gsi_openssl_error-0.144,096
/usr/src/debug/globus_gsi_openssl_error-0.14/library4,096
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_error_openssl.h6,417
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_i_error_openssl.c6,836
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.0.14.debug26,216
/usr/src/debug/globus_gsi_openssl_error-0.14/library/globus_error_openssl.c26,988
Component of No Buildroots