Mon, 23 Sep 2019 07:28:50 UTC

Information for RPM slurm-openlava-17.11.13-2.fc29.aarch64.rpm

ID16345670
Nameslurm-openlava
Version17.11.13
Release2.fc29
Epoch
Archaarch64
SummaryOpenlava/LSF wrappers for transition from OpenLava/LSF to Slurm
DescriptionOpenLava wrapper scripts used for helping migrate from OpenLava/LSF to Slurm.
Build Time2019-01-31 19:40:38 GMT
Size26064
f9b6fe8e2a5fbe1fdddfea091f7039f5
LicenseGPLv2 and BSD
Buildrootf29-build-15077789-1074950
Provides
slurm-openlava = 17.11.13-2.fc29
slurm-openlava(aarch-64) = 17.11.13-2.fc29
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/perl
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
slurm-perlapi(aarch-64) = 17.11.13-2.fc29
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name Size ascending sort
/usr/share/man/man1/lsid.1.gz2016
/usr/share/man/man1/bjobs.1.gz2017
/usr/share/man/man1/bkill.1.gz2022
/usr/share/man/man1/bsub.1.gz2389
/usr/bin/lsid4209
/usr/bin/bkill4349
/usr/bin/bjobs6028
/usr/bin/bsub10157
Component of No Buildroots