Tue, 02 Mar 2021 03:02:46 UTC

Information for RPM globus-gssapi-error-6.1-1.el6.ppc64.rpm

ID16842358
Nameglobus-gssapi-error
Version6.1
Release1.el6
Epoch
Archppc64
SummaryGrid Community Toolkit - GSSAPI Error Library
DescriptionThe Grid Community Toolkit (GCT) is an open source software toolkit used for building grid systems and applications. It is a fork of the Globus Toolkit originally created by the Globus Alliance. It is supported by the Grid Community Forum (GridCF) that provides community-based support for core software packages in grid computing. The globus-gssapi-error package contains: GSSAPI Error Library
Build Time2019-02-27 14:51:42 GMT
Size16,479
d29edbb58c37c3387687c924b508c08e
LicenseASL 2.0
Buildrootdist-6E-epel-build-15384089-1104281
Provides
globus-gssapi-error = 6.1-1.el6
globus-gssapi-error(ppc-64) = 6.1-1.el6
libglobus_gssapi_error.so.2()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/sbin/ldconfig
/sbin/ldconfig
libc.so.6()(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libglobus_common.so.0()(64bit)
libglobus_gss_assist.so.3()(64bit)
libglobus_gssapi_error.so.2()(64bit)
libglobus_gssapi_gsi.so.4()(64bit)
libglobus_gssapi_gsi.so.4(globus_gssapi_gsi)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name Size ascending sort
/usr/lib64/libglobus_gssapi_error.so.231
/usr/share/doc/globus-gssapi-error-6.1/README625
/usr/share/doc/globus-gssapi-error-6.14,096
/usr/share/doc/globus-gssapi-error-6.1/GLOBUS_LICENSE10,174
/usr/lib64/libglobus_gssapi_error.so.2.4.111,928
Component of No Buildroots