Tue, 04 Aug 2020 00:56:54 UTC

Information for RPM sems-gsm-1.6.0-18.el7.aarch64.rpm

ID17556830
Namesems-gsm
Version1.6.0
Release18.el7
Epoch
Archaarch64
SummaryGSM support for SEMS
DescriptionGSM support for SEMS.
Build Time2019-05-15 09:47:55 GMT
Size16,124
add7702e56cab910e022f55c19191e17
LicenseGPLv2+
Buildrootepel7-build-16252843-1163443
Provides
sems-gsm = 1.6.0-18.el7
sems-gsm(aarch-64) = 1.6.0-18.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ld-linux-aarch64.so.1()(64bit)
ld-linux-aarch64.so.1(GLIBC_2.17)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libdl.so.2()(64bit)
libgsm.so.1()(64bit)
libm.so.6()(64bit)
libpthread.so.0()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
sems(aarch-64) = 1.6.0-18.el7
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name Size ascending sort
/usr/lib64/sems/plug-in/gsm.so69,016
Component of No Buildroots