Sat, 15 Aug 2020 11:16:18 UTC

Information for RPM sems-conf_auth-1.6.0-18.el7.ppc64.rpm

ID17556876
Namesems-conf_auth
Version1.6.0
Release18.el7
Epoch
Archppc64
SummaryConference with authorization
DescriptionConference with authorization by PIN-numbers.
Build Time2019-05-15 09:37:29 GMT
Size16,428
39c90dff094b2053edecc1777dc9fce5
LicenseGPLv2+
Buildrootepel7-build-16252845-1163443
Provides
sems-conf_auth = 1.6.0-18.el7
sems-conf_auth(ppc-64) = 1.6.0-18.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
sems(ppc-64) = 1.6.0-18.el7
sems-ivr(ppc-64) = 1.6.0-18.el7
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name Size ascending sort
/usr/lib64/sems/ivr/conf_auth.py3,705
/usr/share/doc/sems-conf_auth-1.6.0/Readme.conf_auth.txt3,850
/usr/share/doc/sems-conf_auth-1.6.04,096
/usr/lib64/sems/ivr/conf_auth.pyc4,524
/usr/lib64/sems/ivr/conf_auth.pyo4,524
Component of No Buildroots