Tue, 07 Jul 2020 02:43:52 UTC

Information for RPM libgs-devel-9.27-1.fc29.ppc64le.rpm

ID19084900
Namelibgs-devel
Version9.27
Release1.fc29
Epoch
Archppc64le
SummaryDevelopment files for Ghostscript's library
DescriptionThis package contains development files that are useful for building packages against Ghostscript's library, which provides Ghostscript's core functionality.
Build Time2019-09-19 09:47:29 GMT
Size21,432
cba54d1b9696ea22a51cfaa8478cd597
LicenseAGPLv3+
Buildrootf29-build-17545418-1265707
Provides
ghostscript-devel = 9.27-1.fc29
ghostscript-devel(ppc-64) = 9.27-1.fc29
libgs-devel = 9.27-1.fc29
libgs-devel(ppc-64) = 9.27-1.fc29
Obsoletes
ghostscript-devel < 9.22-5
Conflicts
ghostscript-devel < 9.22-5
Requires
libgs(ppc-64) = 9.27-1.fc29
libgs.so.9()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name Size ascending sort
/usr/include/ghostscript0
/usr/lib64/libgs.so13
/usr/include/ghostscript/ierrors.h2,189
/usr/include/ghostscript/gdevdsp.h9,994
/usr/include/ghostscript/iapi.h13,002
/usr/include/ghostscript/gserrors.h14,260
Component of
1 through 24 of 24
Buildroot descending sort Created State
f29-build-18306304-1304285 2019-11-23 00:20:18 expired
f29-build-18267131-1302523 2019-11-20 21:21:25 expired
f29-build-18130072-1295066 2019-11-10 00:05:25 expired
f29-build-18130068-1295066 2019-11-10 00:05:13 expired
f29-build-18129561-1295066 2019-11-09 21:33:02 expired
f29-build-18094451-1292975 2019-11-06 11:57:08 expired
f29-build-18074269-1292314 2019-11-04 20:28:26 expired
f29-build-18004149-1288949 2019-10-29 01:11:39 expired
f29-build-17937849-1286447 2019-10-24 09:25:04 expired
f29-build-17820850-1281857 2019-10-15 12:52:41 expired
f29-build-17814399-1281615 2019-10-14 17:53:02 expired
f29-build-17805222-1281107 2019-10-13 22:25:16 expired
f29-build-17793409-1281107 2019-10-13 09:01:29 expired
f29-build-17790634-1281107 2019-10-13 06:34:29 expired
f29-build-17786881-1281034 2019-10-13 01:52:27 expired
f29-build-17777767-1280784 2019-10-12 10:00:40 expired
f29-build-17760046-1279367 2019-10-10 08:51:44 expired
f29-build-17738455-1278532 2019-10-09 01:09:50 expired
f29-build-17731453-1277698 2019-10-08 10:07:14 expired
f29-build-17705307-1277170 2019-10-06 19:06:07 expired
f29-build-17651024-1273760 2019-10-01 12:16:52 expired
f29-build-17649047-1273760 2019-10-01 07:34:59 expired
f29-build-17645171-1273242 2019-09-30 13:00:59 expired
f29-build-17627546-1272520 2019-09-29 10:06:18 expired