Fri, 03 Dec 2021 20:47:12 UTC

Information for RPM libusbmuxd-utils-1.0.10-5.fc24.x86_64.rpm

ID7734068
Namelibusbmuxd-utils
Version1.0.10
Release5.fc24
Epoch
Archx86_64
SummaryUtilities for communicating with Apple's iOS devices
DescriptionUtilities for Apple's iOS devices
Build Time2016-05-27 09:07:44 GMT
Size14,618
2a7fda15454b9eef9a57eb8bf39809b2
LicenseGPLv2+
Buildrootf24-build-5697003-606413
Provides
libusbmuxd-utils = 1.0.10-5.fc24
libusbmuxd-utils(x86-64) = 1.0.10-5.fc24
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.15)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libplist.so.3()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
libusbmuxd(x86-64) = 1.0.10-5.fc24
libusbmuxd.so.4()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name Size ascending sort
/usr/bin/iproxy15,568
Component of No Buildroots