Wed, 23 Sep 2020 10:59:06 UTC

Information for RPM globus-xio-gsi-driver-devel-3.11-1.el7.aarch64.rpm

ID10022023
Nameglobus-xio-gsi-driver-devel
Version3.11
Release1.el7
Epoch
Archaarch64
SummaryGlobus Toolkit - Globus XIO GSI Driver Development Files
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-xio-gsi-driver-devel package contains: Globus XIO GSI Driver Development Files
Build Time2017-06-25 05:37:24 GMT
Size13,076
b947519b614c5c1a8414812d4c36a6f5
LicenseASL 2.0
Buildrootepel7-build-8894074-763136
Provides
globus-xio-gsi-driver-devel = 3.11-1.el7
globus-xio-gsi-driver-devel(aarch-64) = 3.11-1.el7
pkgconfig(globus-xio-gsi-driver) = 3.11
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-xio-gsi-driver(aarch-64) = 3.11-1.el7
pkgconfig(globus-common) >= 14
pkgconfig(globus-gss-assist) >= 8
pkgconfig(globus-gssapi-error) >= 4
pkgconfig(globus-gssapi-gsi) >= 9
pkgconfig(globus-xio) >= 3
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/include/globus/globus_xio_gsi.h21,465
/usr/lib64/pkgconfig/globus-xio-gsi-driver.pc331
Component of
1 through 41 of 41
Buildroot descending sort Created State
epel7-build-9950969-787538 2017-09-20 18:51:53 expired
epel7-build-9939253-786927 2017-09-19 03:27:54 expired
epel7-build-9922357-786318 2017-09-17 16:18:00 expired
epel7-build-9921621-786290 2017-09-17 15:12:26 expired
epel7-build-9921171-786290 2017-09-17 14:31:50 expired
epel7-build-9921164-786290 2017-09-17 14:28:59 expired
epel7-build-9921161-786290 2017-09-17 14:28:52 expired
epel7-build-9905105-786103 2017-09-16 12:59:04 expired
epel7-build-9859895-784383 2017-09-12 07:17:52 expired
epel7-build-9856893-784206 2017-09-12 01:08:40 expired
epel7-build-9853276-784019 2017-09-11 15:10:35 expired
epel7-build-9853272-784019 2017-09-11 15:10:31 expired
epel7-build-9837925-783744 2017-09-10 12:45:56 expired
epel7-build-9837910-783744 2017-09-10 12:44:32 expired
epel7-build-9837903-783744 2017-09-10 12:43:38 expired
epel7-build-9837900-783744 2017-09-10 12:43:31 expired
epel7-build-9836136-783744 2017-09-10 07:08:01 expired
epel7-build-9835985-783744 2017-09-10 06:35:43 expired
epel7-build-9834274-783744 2017-09-10 00:29:12 expired
epel7-build-9830911-783624 2017-09-09 19:29:45 expired
epel7-build-9830897-783624 2017-09-09 19:28:52 expired
epel7-build-9830856-783624 2017-09-09 19:25:28 expired
epel7-build-9826413-783521 2017-09-09 12:59:31 expired
epel7-build-9811250-783271 2017-09-08 07:45:49 expired
epel7-build-9811230-783271 2017-09-08 07:44:32 expired
epel7-build-9811227-783271 2017-09-08 07:44:29 expired
epel7-build-9810754-783271 2017-09-08 06:52:14 expired
epel7-build-9808000-783260 2017-09-08 01:00:33 expired
epel7-build-9804833-783140 2017-09-07 18:15:45 expired
epel7-build-9804701-783140 2017-09-07 17:49:40 expired
epel7-build-9735799-781099 2017-08-31 13:14:52 expired
epel7-build-9685761-780143 2017-08-27 14:34:43 expired
epel7-build-9648827-778833 2017-08-23 19:39:56 expired
epel7-build-9590071-777486 2017-08-19 09:54:41 expired
epel7-build-9590067-777486 2017-08-19 09:54:30 expired
epel7-build-9590066-777486 2017-08-19 09:54:27 expired
epel7-build-9581513-777104 2017-08-18 14:31:19 expired
epel7-build-9575345-776971 2017-08-18 04:42:06 expired
epel7-build-9572565-776971 2017-08-18 00:31:27 expired
epel7-build-9559468-776681 2017-08-16 21:00:23 expired
epel7-build-9559458-776681 2017-08-16 20:57:21 expired