Wed, 01 Apr 2020 06:12:52 UTC

Information for RPM brltty-speech-dispatcher-5.5-5.fc26.ppc64le.rpm

ID10145816
Namebrltty-speech-dispatcher
Version5.5
Release5.fc26
Epoch
Archppc64le
SummarySpeech Dispatcher driver for BRLTTY
DescriptionThis package provides the Speech Dispatcher driver for BRLTTY.
Build Time2017-07-11 13:31:34 GMT
Size26,498
a679fde19bfb52a4ff912b46e82a02b5
LicenseGPLv2+
Buildrootf26-build-9066444-767744
Provides
brltty-speech-dispatcher = 5.5-5.fc26
brltty-speech-dispatcher(ppc-64) = 5.5-5.fc26
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
brltty(ppc-64) = 5.5-5.fc26
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libspeechd.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/lib64/brltty/libbrlttyssd.so68,736
/usr/share/doc/brltty-speech-dispatcher4,096
/usr/share/doc/brltty-speech-dispatcher/README1,268
Component of No Buildroots