Mon, 06 Apr 2020 13:02:54 UTC

Information for RPM brltty-espeak-5.5-5.fc26.ppc64.rpm

ID10145846
Namebrltty-espeak
Version5.5
Release5.fc26
Epoch
Archppc64
SummaryeSpeak driver for BRLTTY
DescriptionThis package provides the eSpeak driver for BRLTTY.
Build Time2017-07-11 13:32:44 GMT
Size24,802
86fb46b149e559804a1793e010fa4f9e
LicenseGPLv2+ and LGPLv2+
Buildrootf26-build-9066447-767744
Provides
brltty-espeak = 5.5-5.fc26
brltty-espeak(ppc-64) = 5.5-5.fc26
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
brltty(ppc-64) = 5.5-5.fc26
libc.so.6()(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libespeak.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/brltty/libbrlttyses.so69,000
Component of No Buildroots