Mon, 08 Aug 2022 21:41:12 UTC

Information for RPM gbrainy-devel-1:2.3.2-1.fc24.x86_64.rpm

ID10230834
Namegbrainy-devel
Version2.3.2
Release1.fc24
Epoch1
Archx86_64
SummaryFiles needed for developing with gbrainy
DescriptionThis package provides the necessary development libraries and headers for writing gbrainy applications.
Build Time2017-07-21 03:34:07 GMT
Size12.28 KB
3c758d09bf2d2ed9c4e05e429dc27192
LicenseGPLv2
Buildrootf24-build-9172276-770185
Provides
gbrainy-devel = 1:2.3.2-1.fc24
gbrainy-devel(x86-64) = 1:2.3.2-1.fc24
pkgconfig(gbrainy) = 2.3.2
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
gbrainy(x86-64) = 1:2.3.2-1.fc24
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/pkgconfig/gbrainy.pc248.00 B
Component of No Buildroots