Wed, 16 Oct 2019 19:22:11 UTC

Information for RPM device-mapper-libs-1.02.142-4.fc27.s390x.rpm

ID10690648
Namedevice-mapper-libs
Version1.02.142
Release4.fc27
Epoch
Archs390x
SummaryDevice-mapper shared library
DescriptionThis package contains the device-mapper shared library, libdevmapper.
Build Time2017-08-04 13:53:55 GMT
Size384750
1347cdd09cf9d577ed88ff20f43fd7ce
LicenseLGPLv2
Buildrootf27-build-9428618-774511
Provides
device-mapper-libs = 1.02.142-4.fc27
device-mapper-libs(s390-64) = 1.02.142-4.fc27
libdevmapper.so.1.02()(64bit)
libdevmapper.so.1.02(Base)(64bit)
libdevmapper.so.1.02(DM_1_02_100)(64bit)
libdevmapper.so.1.02(DM_1_02_101)(64bit)
libdevmapper.so.1.02(DM_1_02_103)(64bit)
libdevmapper.so.1.02(DM_1_02_104)(64bit)
libdevmapper.so.1.02(DM_1_02_105)(64bit)
libdevmapper.so.1.02(DM_1_02_106)(64bit)
libdevmapper.so.1.02(DM_1_02_107)(64bit)
libdevmapper.so.1.02(DM_1_02_110)(64bit)
libdevmapper.so.1.02(DM_1_02_113)(64bit)
libdevmapper.so.1.02(DM_1_02_124)(64bit)
libdevmapper.so.1.02(DM_1_02_128)(64bit)
libdevmapper.so.1.02(DM_1_02_129)(64bit)
libdevmapper.so.1.02(DM_1_02_131)(64bit)
libdevmapper.so.1.02(DM_1_02_133)(64bit)
libdevmapper.so.1.02(DM_1_02_135)(64bit)
libdevmapper.so.1.02(DM_1_02_138)(64bit)
libdevmapper.so.1.02(DM_1_02_141)(64bit)
libdevmapper.so.1.02(DM_1_02_97)(64bit)
libdevmapper.so.1.02(DM_1_02_98)(64bit)
libdevmapper.so.1.02(DM_1_02_99)(64bit)
libdevmapper.so.1.02(Local)(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/sbin/ldconfig
/sbin/ldconfig
device-mapper = 1.02.142-4.fc27
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2)(64bit)
libc.so.6(GLIBC_2.22)(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libm.so.6()(64bit)
libm.so.6(GLIBC_2.2)(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2)(64bit)
librt.so.1()(64bit)
librt.so.1(GLIBC_2.2)(64bit)
libselinux.so.1()(64bit)
libsepol.so.1()(64bit)
libsystemd.so.0()(64bit)
libudev.so.1()(64bit)
libudev.so.1(LIBUDEV_183)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/usr/lib/.build-id196
/usr/lib/.build-id/9552
/usr/lib/.build-id/95/a5380032a96d3281f345716bb01c58bc705c4242
/usr/lib64/libdevmapper.so.1.02384184
/usr/share/licenses/device-mapper-libs40
/usr/share/licenses/device-mapper-libs/COPYING17995
/usr/share/licenses/device-mapper-libs/COPYING.LIB26436
Component of
Page:
1 through 50 of 10260 >>>
Buildroot descending sort Created State
f27-build-10520072-814159 2017-11-15 15:17:01 expired
f27-build-10520056-814159 2017-11-15 15:14:42 expired
f27-build-10519989-814159 2017-11-15 15:05:09 expired
f27-build-10519835-814128 2017-11-15 14:45:21 expired
f27-build-10519727-814128 2017-11-15 14:29:08 expired
f27-build-10519371-814128 2017-11-15 13:59:36 expired
f27-build-10519172-814128 2017-11-15 13:47:05 expired
f27-build-10518711-814043 2017-11-15 12:59:36 expired
f27-build-10518704-814043 2017-11-15 12:58:40 expired
f27-build-10518137-814043 2017-11-15 12:15:46 expired
f27-build-10516887-813957 2017-11-15 10:38:08 expired
f27-build-10516833-813957 2017-11-15 10:34:40 expired
f27-build-10513523-813898 2017-11-15 05:11:14 expired
f27-build-10512363-813867 2017-11-15 01:13:28 expired
f27-build-10512101-813834 2017-11-15 00:02:22 expired
f27-build-10512080-813777 2017-11-14 23:55:57 expired
f27-build-10511627-813777 2017-11-14 22:23:23 expired
f27-build-10511199-813765 2017-11-14 20:49:33 expired
f27-build-10509808-813624 2017-11-14 17:17:59 expired
f27-build-10509690-813616 2017-11-14 16:50:04 expired
f27-build-10509628-813584 2017-11-14 16:31:00 expired
f27-build-10509137-813527 2017-11-14 15:04:32 expired
f27-build-10509104-813527 2017-11-14 15:01:16 expired
f27-build-10508948-813527 2017-11-14 14:56:40 expired
f27-build-10508799-813527 2017-11-14 14:37:48 expired
f27-build-10508629-813473 2017-11-14 14:13:09 expired
f27-build-10508520-813473 2017-11-14 13:53:56 expired
f27-build-10508323-813417 2017-11-14 13:16:11 expired
f27-build-10508211-813406 2017-11-14 13:03:37 expired
f27-build-10508046-813397 2017-11-14 12:32:51 expired
f27-build-10507869-813324 2017-11-14 12:12:58 expired
f27-build-10507762-813324 2017-11-14 11:56:22 expired
f27-build-10507705-813324 2017-11-14 11:50:01 expired
f27-build-10507178-813324 2017-11-14 09:55:00 expired
f27-build-10507176-813324 2017-11-14 09:54:59 expired
f27-build-10507051-813308 2017-11-14 09:27:34 expired
f27-build-10507036-813308 2017-11-14 09:26:07 expired
f27-build-10507003-813308 2017-11-14 09:19:47 expired
f27-build-10506891-813200 2017-11-14 08:46:09 expired
f27-build-10506823-813200 2017-11-14 08:24:54 expired
f27-build-10506749-813200 2017-11-14 08:07:16 expired
f27-build-10505925-813200 2017-11-14 05:32:00 expired
f27-build-10505887-813200 2017-11-14 05:25:16 expired
f27-build-10505844-813200 2017-11-14 05:05:34 expired
f27-kde-10505635-813190 2017-11-14 03:12:18 expired
f27-kde-10505624-813190 2017-11-14 03:12:07 expired
f27-kde-10505578-813183 2017-11-14 02:48:06 expired
f27-kde-10505573-813183 2017-11-14 02:46:26 expired
f27-kde-10505565-813183 2017-11-14 02:45:57 expired
f27-kde-10505540-813180 2017-11-14 02:30:44 expired