Sat, 25 Jun 2022 13:21:23 UTC

Information for RPM dnf-yum-2.7.4-1.fc27.noarch.rpm

ID11722557
Namednf-yum
Version2.7.4
Release1.fc27
Epoch
Archnoarch
SummaryAs a Yum CLI compatibility layer, supplies /usr/bin/yum redirecting to DNF
DescriptionAs a Yum CLI compatibility layer, supplies /usr/bin/yum redirecting to DNF.
Build Time2017-10-16 08:55:59 GMT
Size49.25 KB
36ff0fe685212eb34d50c08c24294735
LicenseGPLv2+ and GPLv2 and GPL
Buildrootf27-build-10199323-798793
Provides
dnf-yum = 2.7.4-1.fc27
Obsoletes No Obsoletes
Conflicts
yum < 3.4.3-505
Requires
dnf = 2.7.4-1.fc27
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/bin/yum3.00 B
/usr/share/man/man8/yum.8.gz740.00 B
Component of No Buildroots