Sat, 20 Jul 2019 18:28:18 UTC

Information for RPM tomcat-jsp-2.2-api-0:7.0.82-1.el6.noarch.rpm

ID11856411
Nametomcat-jsp-2.2-api
Version7.0.82
Release1.el6
Epoch0
Archnoarch
SummaryApache Tomcat JSP API implementation classes
DescriptionApache Tomcat JSP API implementation classes.
Build Time2017-10-25 15:29:19 GMT
Size93504
11565f9a65afed2924b2488e2a844911
LicenseASL 2.0
Buildrootdist-6E-epel-build-10302929-803455
Provides
jsp = 2.2
jsp22
tomcat-jsp-2.2-api = 0:7.0.82-1.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
chkconfig
chkconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
tomcat-el-2.2-api = 0:7.0.82-1.el6
tomcat-servlet-3.0-api = 0:7.0.82-1.el6
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/etc/maven/fragments/tomcat-jsp-api2067
/usr/share/java/tomcat-jsp-2.2-api.jar88151
/usr/share/java/tomcat-jsp-api.jar22
/usr/share/maven2/poms/JPP-tomcat-jsp-api.pom2067
Component of
1 through 4 of 4
Buildroot descending sort Created State
dist-6E-epel-build-11358524-851191 2018-02-07 12:23:06 expired
dist-6E-epel-build-10971291-834567 2018-01-06 19:11:57 expired
dist-6E-epel-build-10970534-834567 2018-01-06 17:57:06 expired
dist-6E-epel-build-10970533-834567 2018-01-06 17:57:06 expired