Sun, 20 Oct 2019 20:24:28 UTC

Information for RPM tomcat-servlet-3.0-api-0:7.0.82-1.el6.noarch.rpm

ID11856415
Nametomcat-servlet-3.0-api
Version7.0.82
Release1.el6
Epoch0
Archnoarch
SummaryApache Tomcat Servlet API implementation classes
DescriptionApache Tomcat Servlet API implementation classes.
Build Time2017-10-25 15:29:19 GMT
Size213648
996c535d62882857ab7074dbca7da9b7
LicenseASL 2.0
Buildrootdist-6E-epel-build-10302929-803455
Provides
servlet = 3.0
servlet3
servlet6
tomcat-servlet-3.0-api = 0:7.0.82-1.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
chkconfig
chkconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/etc/maven/fragments/tomcat-servlet-api1877
/usr/share/doc/tomcat-servlet-3.0-api-7.0.824096
/usr/share/doc/tomcat-servlet-3.0-api-7.0.82/LICENSE56846
/usr/share/java/tomcat-servlet-3.0-api.jar197021
/usr/share/java/tomcat-servlet-api.jar26
/usr/share/maven2/poms/JPP-tomcat-servlet-api.pom1877
Component of
1 through 4 of 4
Buildroot descending sort Created State
dist-6E-epel-build-11358524-851191 2018-02-07 12:23:06 expired
dist-6E-epel-build-10971291-834567 2018-01-06 19:11:57 expired
dist-6E-epel-build-10970534-834567 2018-01-06 17:57:06 expired
dist-6E-epel-build-10970533-834567 2018-01-06 17:57:06 expired