Sun, 24 Jan 2021 13:01:45 UTC

Information for RPM at-spi2-atk-devel-2.26.1-1.fc28.ppc64.rpm

ID11921887
Nameat-spi2-atk-devel
Version2.26.1
Release1.fc28
Epoch
Archppc64
SummaryA GTK+ module that bridges ATK to D-Bus at-spi
DescriptionThe at-spi2-atk-devel package includes the header files for the at-spi2-atk library.
Build Time2017-11-01 18:41:56 GMT
Size18,000
5c8ec6d22f49047fcd08716cf470a591
LicenseLGPLv2+
Buildrootf28-build-10378400-806759
Provides
at-spi2-atk-devel = 2.26.1-1.fc28
at-spi2-atk-devel(ppc-64) = 2.26.1-1.fc28
pkgconfig(atk-bridge-2.0) = 2.26.1
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
at-spi2-atk(ppc-64) = 2.26.1-1.fc28
libatk-bridge-2.0.so.0()(64bit)
pkgconfig(atspi-2)
pkgconfig(gobject-2.0)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/at-spi2-atk/2.0/atk-bridge.h1,245
/usr/lib64/libatk-bridge-2.0.so26
/usr/lib64/pkgconfig/atk-bridge-2.0.pc252
Component of
Page:
1 through 50 of 15620 >>>
Buildroot descending sort Created State
f28-build-11867664-879587 2018-03-20 02:34:24 expired
f28-build-11867276-879540 2018-03-20 00:49:38 expired
f28-build-11867251-879540 2018-03-20 00:42:23 expired
f28-build-11867197-879540 2018-03-20 00:31:40 expired
f28-build-11867155-879540 2018-03-20 00:19:06 expired
f28-build-11867069-879511 2018-03-19 23:39:59 expired
f28-build-11867014-879469 2018-03-19 23:16:57 expired
f28-build-11866929-879469 2018-03-19 22:57:20 expired
f28-build-11865716-879232 2018-03-19 18:57:01 expired
f28-build-11865504-879232 2018-03-19 18:27:55 expired
f28-build-11865426-879232 2018-03-19 18:14:40 expired
f28-build-11865376-879232 2018-03-19 18:06:42 expired
f28-build-11864691-879126 2018-03-19 16:16:08 expired
f28-build-11864681-879126 2018-03-19 16:15:50 expired
f28-build-11864563-879126 2018-03-19 16:01:08 expired
f28-build-11863913-879107 2018-03-19 15:18:32 expired
f28-build-11863825-879091 2018-03-19 15:07:43 expired
f28-build-11862179-878753 2018-03-19 12:43:12 expired
f28-build-11862172-878753 2018-03-19 12:41:59 expired
f28-build-11862146-878753 2018-03-19 12:39:55 expired
f28-build-11861514-878753 2018-03-19 11:55:15 expired
f28-build-11861138-878753 2018-03-19 11:28:56 expired
f28-build-11860430-878667 2018-03-19 10:34:31 expired
f28-build-11859562-878667 2018-03-19 09:37:18 expired
f28-build-11859556-878667 2018-03-19 09:37:04 expired
f28-build-11859410-878667 2018-03-19 09:21:55 expired
f28-build-11859345-878667 2018-03-19 09:17:15 expired
f28-build-11859235-878667 2018-03-19 09:06:18 expired
f28-build-11859201-878667 2018-03-19 09:01:00 expired
f28-build-11859191-878667 2018-03-19 08:58:14 expired
f28-build-11858980-878667 2018-03-19 08:41:06 expired
f28-build-11858692-878667 2018-03-19 08:23:21 expired
f28-build-11858578-878667 2018-03-19 08:13:01 expired
f28-build-11858435-878667 2018-03-19 08:06:31 expired
f28-build-11858430-878667 2018-03-19 08:06:29 expired
f28-build-11857135-878667 2018-03-19 06:35:51 expired
f28-build-11857130-878667 2018-03-19 06:35:42 expired
f28-build-11857127-878667 2018-03-19 06:35:30 expired
f28-build-11856752-878667 2018-03-19 06:08:43 expired
f28-build-11855810-878667 2018-03-19 04:56:34 expired
f28-build-11855766-878667 2018-03-19 04:49:01 expired
f28-build-11855750-878667 2018-03-19 04:47:46 expired
f28-build-11855702-878667 2018-03-19 04:42:46 expired
f28-build-11855687-878667 2018-03-19 04:41:29 expired
f28-build-11855660-878667 2018-03-19 04:38:52 expired
f28-build-11855233-878667 2018-03-19 04:03:12 expired
f28-build-11855204-878667 2018-03-19 04:00:33 expired
f28-build-11855153-878667 2018-03-19 03:54:53 expired
f28-build-11854956-878667 2018-03-19 03:36:52 expired
f28-build-11854768-878667 2018-03-19 03:25:55 expired