Thu, 06 Aug 2020 23:14:51 UTC

Information for RPM globus-gsi-openssl-error-0.14-1.fc9.src.rpm

ID1192341
Nameglobus-gsi-openssl-error
Version0.14
Release1.fc9
Epoch
Archsrc
SummaryGlobus Toolkit - Globus OpenSSL Error Handling
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gsi-openssl-error package contains: Globus OpenSSL Error Handling
Build Time2009-04-24 12:42:12 GMT
Size336,786
f3e68c6f19a08b3562ea8dee50001fbc
LicenseASL 2.0
Buildrootdist-f9-build-437939-71646
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
doxygen
ghostscript
globus-common-devel >= 3
globus-core >= 4
globus-openssl-devel >= 1
graphviz
grid-packaging-tools
rpmlib(CompressedFileNames) <= 3.0.4-1
tex(latex)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
epstopdf-2.9.5gw12,311
globus-gsi-openssl-error.spec7,338
globus_gsi_openssl_error-0.14.tar.gz325,710
Component of No Buildroots