Wed, 23 Sep 2020 11:00:21 UTC

Information for RPM qmltermwidget-0.1.0-3.20171027git08958f7.fc26.src.rpm

ID12043904
Nameqmltermwidget
Version0.1.0
Release3.20171027git08958f7.fc26
Epoch
Archsrc
SummaryA port of QTermWidget to QML
DescriptionThis project is a QML port of QTermWidget. It is written to be as close as possible to the upstream project in order to make cooperation possible.
Build Time2017-11-13 23:47:06 GMT
Size217,286
510dfe9bb3c60a62c935f88706384bbb
LicenseGPLv2+
Buildrootf26-build-10504920-812958
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
pkgconfig(Qt5Core)
pkgconfig(Qt5Gui)
pkgconfig(Qt5Quick)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
qmltermwidget-08958f7c83a7d05627f623b8904f3e79a0b7366b.tar.gz209,653
qmltermwidget.spec1,287
Component of No Buildroots