Fri, 23 Aug 2019 23:54:12 UTC

Information for RPM xen-hypervisor-4.8.2-9.fc26.aarch64.rpm

ID12312573
Namexen-hypervisor
Version4.8.2
Release9.fc26
Epoch
Archaarch64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2017-12-12 15:43:22 GMT
Size366262
a3cb90cacd27a846f91bdda2662f4e14
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootf26-build-10778582-824769
Provides
xen-hypervisor = 4.8.2-9.fc26
xen-hypervisor(aarch-64) = 4.8.2-9.fc26
xen-hypervisor-abi = 4.8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/boot/efi/EFI/fedora/xen-4.8.2.efi786752
/boot/flask4096
/boot/flask/xenpolicy-4.8.210631
/boot/xen9
/boot/xen-49
/boot/xen-4.89
/boot/xen-4.8.2786752
/boot/xen-4.8.2.config1023
Component of No Buildroots