Sat, 17 Aug 2019 20:51:07 UTC

Information for RPM xen-hypervisor-4.8.2-9.fc26.i686.rpm

ID12312591
Namexen-hypervisor
Version4.8.2
Release9.fc26
Epoch
Archi686
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2017-12-12 15:39:47 GMT
Size1086910
64516a0544c6b02b87305951a2974af1
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootf26-build-10778583-824769
Provides
xen-hypervisor = 4.8.2-9.fc26
xen-hypervisor(x86-32) = 4.8.2-9.fc26
xen-hypervisor-abi = 4.8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/boot/flask4096
/boot/flask/xenpolicy-4.8.210631
/boot/xen-4.8.2.config1130
/boot/xen-4.8.2.gz994588
/boot/xen-4.8.gz12
/boot/xen.gz12
Component of No Buildroots