Sun, 17 Nov 2019 07:47:40 UTC

Information for RPM babl-devel-0.1.38-1.fc27.i686.rpm

ID12346882
Namebabl-devel
Version0.1.38
Release1.fc27
Epoch
Archi686
SummaryHeaders for developing programs that will use babl
DescriptionThis package contains the libraries and header files needed for developing with babl.
Build Time2017-12-19 18:14:00 GMT
Size18892
c0b3173482929ade2739e06d63c849c4
LicenseLGPLv3+ and GPLv3+
Buildrootf27-build-10854070-827052
Provides
babl-devel = 0.1.38-1.fc27
babl-devel(x86-32) = 0.1.38-1.fc27
pkgconfig(babl) = 0.1.38
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
babl(x86-32) = 0.1.38-1.fc27
libbabl-0.1.so.0
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 9 of 9
Name ascending sort Size
/usr/include/babl-0.10
/usr/include/babl-0.1/babl0
/usr/include/babl-0.1/babl/babl-introspect.h955
/usr/include/babl-0.1/babl/babl-macros.h1143
/usr/include/babl-0.1/babl/babl-types.h2045
/usr/include/babl-0.1/babl/babl-version.h1457
/usr/include/babl-0.1/babl/babl.h14029
/usr/lib/libbabl-0.1.so22
/usr/lib/pkgconfig/babl.pc253
Component of
1 through 5 of 5
Buildroot descending sort Created State
f27-build-12011018-886474 2018-04-02 12:50:26 expired
f27-build-12011003-886474 2018-04-02 12:46:16 expired
f27-build-10946876-833300 2018-01-04 13:33:04 expired
f27-build-10946597-833239 2018-01-04 13:02:21 expired
f27-build-10855658-827172 2017-12-19 22:46:34 expired