Wed, 27 May 2020 13:02:17 UTC

Information for RPM ipmiutil-static-3.0.8-1.el6.i686.rpm

ID12463763
Nameipmiutil-static
Version3.0.8
Release1.el6
Epoch
Archi686
SummaryIncludes static libraries for the ipmiutil package
DescriptionThe ipmiutil-static package contains static libraries which are useful for building custom IPMI applications.
Build Time2018-01-10 15:02:09 GMT
Size94,148
390fce390dc6531e3d717ef23937bea7
LicenseBSD
Buildrootdist-6E-epel-build-11005654-836538
Provides
ipmiutil-static = 3.0.8-1.el6
ipmiutil-static(x86-32) = 3.0.8-1.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib/libipmiutil.a258,692
Component of No Buildroots