Thu, 04 Mar 2021 18:49:43 UTC

Information for RPM at-spi2-atk-devel-2.26.2-1.fc28.s390x.rpm

ID13418989
Nameat-spi2-atk-devel
Version2.26.2
Release1.fc28
Epoch
Archs390x
SummaryA GTK+ module that bridges ATK to D-Bus at-spi
DescriptionThe at-spi2-atk-devel package includes the header files for the at-spi2-atk library.
Build Time2018-03-13 09:42:30 GMT
Size18,368
55235b2ef87136062df57d1c4634266b
LicenseLGPLv2+
Buildrootf28-gnome-11794913-875405
Provides
at-spi2-atk-devel = 2.26.2-1.fc28
at-spi2-atk-devel(s390-64) = 2.26.2-1.fc28
pkgconfig(atk-bridge-2.0) = 2.26.2
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
at-spi2-atk(s390-64) = 2.26.2-1.fc28
libatk-bridge-2.0.so.0()(64bit)
pkgconfig(atspi-2)
pkgconfig(gobject-2.0)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/at-spi2-atk/2.0/atk-bridge.h1,245
/usr/lib64/libatk-bridge-2.0.so26
/usr/lib64/pkgconfig/atk-bridge-2.0.pc252
Component of
Page:
1 through 50 of 1758 >>>
Buildroot descending sort Created State
f28-build-16349414-1169682 2019-05-26 12:17:05 expired
f28-build-16340313-1169346 2019-05-25 11:04:45 expired
f28-build-16293137-1166245 2019-05-20 11:10:28 expired
f28-build-16292363-1166245 2019-05-20 08:55:29 expired
f28-build-16279651-1165893 2019-05-19 08:17:38 expired
f28-build-16279563-1165893 2019-05-19 08:07:16 expired
f28-build-16279223-1165893 2019-05-19 07:32:31 expired
f28-build-16263465-1164538 2019-05-17 19:04:13 expired
f28-build-16252953-1163318 2019-05-15 10:43:23 expired
f28-build-16252711-1163318 2019-05-15 09:14:39 expired
f28-build-16235818-1161897 2019-05-13 15:09:08 expired
f28-build-16229904-1161452 2019-05-12 23:28:37 expired
f28-build-16193233-1159384 2019-05-09 14:13:15 expired
f28-build-16181023-1158705 2019-05-08 10:01:10 expired
f28-build-16164482-1157306 2019-05-06 19:11:12 expired
f28-build-16149607-1156347 2019-05-05 15:05:16 expired
f28-build-16149309-1156347 2019-05-05 14:39:08 expired
f28-build-16134604-1155584 2019-05-04 15:52:20 expired
f28-build-16134493-1155584 2019-05-04 15:37:01 expired
f28-build-16132630-1155321 2019-05-04 11:22:28 expired
f28-build-16108928-1153803 2019-05-02 09:31:02 expired
f28-build-16096483-1153020 2019-04-30 14:02:39 expired
f28-build-16088023-1152406 2019-04-29 16:44:11 expired
f28-build-16078157-1151551 2019-04-28 17:01:56 expired
f28-build-16017336-1148271 2019-04-24 21:44:41 expired
f28-build-16016599-1148271 2019-04-24 18:16:08 expired
f28-build-16016403-1148271 2019-04-24 17:34:20 expired
f28-build-16001737-1147224 2019-04-23 15:54:02 expired
f28-build-16000761-1146632 2019-04-23 12:21:40 expired
f28-build-15942977-1144334 2019-04-18 13:46:04 expired
f28-build-15942889-1144334 2019-04-18 13:01:32 expired
f28-build-15934976-1144334 2019-04-17 11:43:36 expired
f28-build-15934857-1144334 2019-04-17 11:09:00 expired
f28-build-15934774-1144334 2019-04-17 10:52:30 expired
f28-build-15925475-1143167 2019-04-16 15:56:03 expired
f28-build-15923987-1143167 2019-04-16 14:33:42 expired
f28-build-15902377-1141761 2019-04-14 17:08:52 expired
f28-build-15902229-1141761 2019-04-14 16:45:58 expired
f28-build-15900450-1141761 2019-04-14 13:42:43 expired
f28-build-15900191-1141761 2019-04-14 13:07:43 expired
f28-build-15899902-1141761 2019-04-14 12:30:58 expired
f28-build-15889334-1141322 2019-04-13 14:26:54 expired
f28-build-15888805-1141322 2019-04-13 13:58:12 expired
f28-build-15879086-1140731 2019-04-12 13:37:04 expired
f28-build-15877966-1140731 2019-04-12 09:52:33 expired
f28-build-15872515-1139987 2019-04-11 13:43:20 expired
f28-build-15872080-1139869 2019-04-11 11:36:58 expired
f28-build-15870655-1139869 2019-04-11 03:46:22 expired
f28-build-15869157-1139308 2019-04-10 16:59:02 expired
f28-build-15844774-1137605 2019-04-08 12:39:42 expired