Sun, 23 Jan 2022 11:37:52 UTC

Information for RPM python2-koji-cli-plugins-1.15.1-1.el7.noarch.rpm

ID13625874
Namepython2-koji-cli-plugins
Version1.15.1
Release1.el7
Epoch
Archnoarch
SummaryKoji client plugins
DescriptionPlugins to the koji command-line interface
Build Time2018-04-04 14:48:14 GMT
Size9,552
806fb0a2ddc5a0661051bd7cea1369c6
LicenseLGPLv2
Buildrootepel7-build-12036387-887580
Provides
python2-koji-cli-plugins = 1.15.1-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
koji = 1.15.1-1.el7
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/usr/lib/python2.7/site-packages/koji_cli_plugins4,096
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.py4,261
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyc3,985
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyo3,954
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.py2,561
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyc2,729
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyo2,729
Component of No Buildroots