Tue, 20 Aug 2019 02:15:20 UTC

Information for RPM libepoxy-devel-1.5.1-1.fc28.x86_64.rpm

ID13830398
Namelibepoxy-devel
Version1.5.1
Release1.fc28
Epoch
Archx86_64
SummaryDevelopment files for libepoxy
DescriptionThis package contains libraries and header files for developing applications that use libepoxy.
Build Time2018-04-25 11:34:54 GMT
Size144324
5e6a9ed6c542f99a73465ea367349070
LicenseMIT
Buildrootf28-build-12218991-899110
Provides
libepoxy-devel = 1.5.1-1.fc28
libepoxy-devel(x86-64) = 1.5.1-1.fc28
pkgconfig(epoxy) = 1.5.1
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libepoxy(x86-64) = 1.5.1-1.fc28
libepoxy.so.0()(64bit)
pkgconfig(egl)
pkgconfig(gl)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 10 of 10
Name ascending sort Size
/usr/include/epoxy0
/usr/include/epoxy/common.h1990
/usr/include/epoxy/egl.h1840
/usr/include/epoxy/egl_generated.h87509
/usr/include/epoxy/gl.h3104
/usr/include/epoxy/gl_generated.h1466041
/usr/include/epoxy/glx.h1920
/usr/include/epoxy/glx_generated.h66492
/usr/lib64/libepoxy.so13
/usr/lib64/pkgconfig/epoxy.pc249
Component of
Page:
1 through 50 of 864 >>>
Buildroot descending sort Created State
f28-build-12503221-915141 2018-05-23 14:21:11 expired
f28-build-12502884-915141 2018-05-23 13:34:48 expired
f28-build-12502134-915066 2018-05-23 12:12:24 expired
f28-build-12501030-914996 2018-05-23 10:00:21 expired
f28-build-12500976-914996 2018-05-23 09:53:38 expired
f28-build-12500824-914996 2018-05-23 09:27:53 expired
f28-build-12500799-914996 2018-05-23 09:19:15 expired
f28-build-12500740-914996 2018-05-23 09:16:01 expired
f28-build-12500464-914996 2018-05-23 08:56:26 expired
f28-build-12500156-914936 2018-05-23 08:35:13 expired
f28-build-12500117-914936 2018-05-23 08:30:23 expired
f28-build-12500075-914936 2018-05-23 08:23:37 expired
f28-build-12500037-914936 2018-05-23 08:16:49 expired
f28-build-12499792-914936 2018-05-23 07:40:03 expired
f28-build-12499756-914936 2018-05-23 07:36:03 expired
f28-build-12499712-914936 2018-05-23 07:32:49 expired
f28-build-12499278-914936 2018-05-23 06:50:51 expired
f28-build-12498744-914936 2018-05-23 05:44:34 expired
f28-build-12498720-914936 2018-05-23 05:41:59 expired
f28-build-12498719-914936 2018-05-23 05:41:59 expired
f28-build-12498522-914936 2018-05-23 05:20:31 expired
f28-build-12498483-914936 2018-05-23 05:14:39 expired
f28-build-12498468-914936 2018-05-23 05:13:54 expired
f28-build-12498463-914936 2018-05-23 05:13:44 expired
f28-build-12498456-914936 2018-05-23 05:13:02 expired
f28-build-12497861-914936 2018-05-23 04:04:15 expired
f28-build-12497724-914936 2018-05-23 03:48:55 expired
f28-build-12497493-914936 2018-05-23 03:21:08 expired
f28-build-12497484-914936 2018-05-23 03:17:02 expired
f28-build-12497434-914936 2018-05-23 03:08:13 expired
f28-build-12497416-914936 2018-05-23 03:05:00 expired
f28-build-12497403-914936 2018-05-23 03:02:13 expired
f28-build-12497073-914936 2018-05-23 02:24:09 expired
f28-build-12497067-914936 2018-05-23 02:22:56 expired
f28-build-12497026-914936 2018-05-23 02:17:31 expired
f28-build-12496931-914936 2018-05-23 02:02:06 expired
f28-build-12496903-914936 2018-05-23 01:55:01 expired
f28-build-12496818-914936 2018-05-23 01:36:38 expired
f28-build-12496814-914936 2018-05-23 01:36:31 expired
f28-build-12496739-914936 2018-05-23 01:16:07 expired
f28-build-12496718-914936 2018-05-23 01:06:25 expired
f28-build-12496703-914936 2018-05-23 01:02:24 expired
f28-build-12496674-914936 2018-05-23 00:56:56 expired
f28-build-12496621-914936 2018-05-23 00:38:11 expired
f28-build-12496558-914936 2018-05-23 00:14:31 expired
f28-build-12496548-914936 2018-05-23 00:11:52 expired
f28-build-12496546-914936 2018-05-23 00:11:45 expired
f28-build-12496544-914936 2018-05-23 00:11:42 expired
f28-build-12496514-914918 2018-05-23 00:02:04 expired
f28-build-12496486-914918 2018-05-22 23:54:32 expired