Sat, 17 Aug 2019 21:09:17 UTC

Information for RPM libepoxy-devel-1.5.1-1.fc28.aarch64.rpm

ID13830406
Namelibepoxy-devel
Version1.5.1
Release1.fc28
Epoch
Archaarch64
SummaryDevelopment files for libepoxy
DescriptionThis package contains libraries and header files for developing applications that use libepoxy.
Build Time2018-04-25 11:37:05 GMT
Size144300
02351cc18035620daca29464145b7f32
LicenseMIT
Buildrootf28-build-12218993-899110
Provides
libepoxy-devel = 1.5.1-1.fc28
libepoxy-devel(aarch-64) = 1.5.1-1.fc28
pkgconfig(epoxy) = 1.5.1
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libepoxy(aarch-64) = 1.5.1-1.fc28
libepoxy.so.0()(64bit)
pkgconfig(egl)
pkgconfig(gl)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 10 of 10
Name ascending sort Size
/usr/include/epoxy0
/usr/include/epoxy/common.h1990
/usr/include/epoxy/egl.h1840
/usr/include/epoxy/egl_generated.h87509
/usr/include/epoxy/gl.h3104
/usr/include/epoxy/gl_generated.h1466041
/usr/include/epoxy/glx.h1920
/usr/include/epoxy/glx_generated.h66492
/usr/lib64/libepoxy.so13
/usr/lib64/pkgconfig/epoxy.pc249
Component of
Page:
1 through 50 of 852 >>>
Buildroot descending sort Created State
f28-build-12503225-915141 2018-05-23 14:21:17 expired
f28-build-12502889-915141 2018-05-23 13:34:51 expired
f28-build-12502139-915066 2018-05-23 12:12:31 expired
f28-build-12501035-914996 2018-05-23 10:00:24 expired
f28-build-12500984-914996 2018-05-23 09:53:42 expired
f28-build-12500826-914996 2018-05-23 09:27:53 expired
f28-build-12500798-914996 2018-05-23 09:19:14 expired
f28-build-12500741-914996 2018-05-23 09:16:02 expired
f28-build-12500466-914996 2018-05-23 08:56:26 expired
f28-build-12500119-914936 2018-05-23 08:30:35 expired
f28-build-12500076-914936 2018-05-23 08:23:56 expired
f28-build-12500044-914936 2018-05-23 08:17:00 expired
f28-build-12499799-914936 2018-05-23 07:40:05 expired
f28-build-12499760-914936 2018-05-23 07:36:19 expired
f28-build-12499713-914936 2018-05-23 07:32:57 expired
f28-build-12499282-914936 2018-05-23 06:51:05 expired
f28-build-12498741-914936 2018-05-23 05:44:28 expired
f28-build-12498721-914936 2018-05-23 05:42:00 expired
f28-build-12498717-914936 2018-05-23 05:41:50 expired
f28-build-12498526-914936 2018-05-23 05:20:39 expired
f28-build-12498485-914936 2018-05-23 05:14:56 expired
f28-build-12498467-914936 2018-05-23 05:13:54 expired
f28-build-12498465-914936 2018-05-23 05:13:54 expired
f28-build-12498458-914936 2018-05-23 05:13:09 expired
f28-build-12497860-914936 2018-05-23 04:04:14 expired
f28-build-12497723-914936 2018-05-23 03:48:43 expired
f28-build-12497495-914936 2018-05-23 03:21:10 expired
f28-build-12497485-914936 2018-05-23 03:17:03 expired
f28-build-12497435-914936 2018-05-23 03:08:16 expired
f28-build-12497418-914936 2018-05-23 03:05:01 expired
f28-build-12497405-914936 2018-05-23 03:02:16 expired
f28-build-12497074-914936 2018-05-23 02:24:11 expired
f28-build-12497066-914936 2018-05-23 02:22:51 expired
f28-build-12497025-914936 2018-05-23 02:17:30 expired
f28-build-12496905-914936 2018-05-23 01:55:06 expired
f28-build-12496817-914936 2018-05-23 01:36:37 expired
f28-build-12496815-914936 2018-05-23 01:36:32 expired
f28-build-12496740-914936 2018-05-23 01:16:09 expired
f28-build-12496720-914936 2018-05-23 01:06:28 expired
f28-build-12496705-914936 2018-05-23 01:02:27 expired
f28-build-12496677-914936 2018-05-23 00:57:04 expired
f28-build-12496625-914936 2018-05-23 00:38:20 expired
f28-build-12496555-914936 2018-05-23 00:12:10 expired
f28-build-12496547-914936 2018-05-23 00:11:47 expired
f28-build-12496545-914936 2018-05-23 00:11:44 expired
f28-build-12496515-914918 2018-05-23 00:02:04 expired
f28-build-12496488-914918 2018-05-22 23:54:39 expired
f28-build-12496279-914918 2018-05-22 22:54:14 expired
f28-build-12496186-914918 2018-05-22 22:10:54 expired
f28-build-12496177-914901 2018-05-22 22:00:16 expired