Tue, 20 Aug 2019 13:46:54 UTC

Information for RPM libepoxy-devel-1.5.1-1.fc28.ppc64.rpm

ID13830409
Namelibepoxy-devel
Version1.5.1
Release1.fc28
Epoch
Archppc64
SummaryDevelopment files for libepoxy
DescriptionThis package contains libraries and header files for developing applications that use libepoxy.
Build Time2018-04-25 11:36:10 GMT
Size144276
6638060e76aed21ed1c150704d7d5140
LicenseMIT
Buildrootf28-build-12218989-899110
Provides
libepoxy-devel = 1.5.1-1.fc28
libepoxy-devel(ppc-64) = 1.5.1-1.fc28
pkgconfig(epoxy) = 1.5.1
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libepoxy(ppc-64) = 1.5.1-1.fc28
libepoxy.so.0()(64bit)
pkgconfig(egl)
pkgconfig(gl)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 10 of 10
Name ascending sort Size
/usr/include/epoxy0
/usr/include/epoxy/common.h1990
/usr/include/epoxy/egl.h1840
/usr/include/epoxy/egl_generated.h87509
/usr/include/epoxy/gl.h3104
/usr/include/epoxy/gl_generated.h1466041
/usr/include/epoxy/glx.h1920
/usr/include/epoxy/glx_generated.h66492
/usr/lib64/libepoxy.so13
/usr/lib64/pkgconfig/epoxy.pc249
Component of
Page:
1 through 50 of 834 >>>
Buildroot descending sort Created State
f28-build-12503223-915141 2018-05-23 14:21:12 expired
f28-build-12502883-915141 2018-05-23 13:34:48 expired
f28-build-12502137-915066 2018-05-23 12:12:28 expired
f28-build-12501032-914996 2018-05-23 10:00:23 expired
f28-build-12500980-914996 2018-05-23 09:53:41 expired
f28-build-12500825-914996 2018-05-23 09:27:53 expired
f28-build-12500797-914996 2018-05-23 09:19:14 expired
f28-build-12500743-914996 2018-05-23 09:16:02 expired
f28-build-12500465-914996 2018-05-23 08:56:26 expired
f28-build-12500159-914936 2018-05-23 08:35:15 expired
f28-build-12500118-914936 2018-05-23 08:30:35 expired
f28-build-12500077-914936 2018-05-23 08:23:56 expired
f28-build-12500041-914936 2018-05-23 08:17:00 expired
f28-build-12499798-914936 2018-05-23 07:40:05 expired
f28-build-12499761-914936 2018-05-23 07:36:19 expired
f28-build-12499714-914936 2018-05-23 07:33:05 expired
f28-build-12498742-914936 2018-05-23 05:44:28 expired
f28-build-12498723-914936 2018-05-23 05:42:01 expired
f28-build-12498718-914936 2018-05-23 05:41:58 expired
f28-build-12498524-914936 2018-05-23 05:20:39 expired
f28-build-12498484-914936 2018-05-23 05:14:40 expired
f28-build-12498469-914936 2018-05-23 05:13:54 expired
f28-build-12498462-914936 2018-05-23 05:13:37 expired
f28-build-12498455-914936 2018-05-23 05:12:59 expired
f28-build-12497862-914936 2018-05-23 04:04:18 expired
f28-build-12497725-914936 2018-05-23 03:48:55 expired
f28-build-12497494-914936 2018-05-23 03:21:10 expired
f28-build-12497486-914936 2018-05-23 03:17:10 expired
f28-build-12497436-914936 2018-05-23 03:08:17 expired
f28-build-12497417-914936 2018-05-23 03:05:01 expired
f28-build-12497404-914936 2018-05-23 03:02:16 expired
f28-build-12497076-914936 2018-05-23 02:24:13 expired
f28-build-12497068-914936 2018-05-23 02:23:01 expired
f28-build-12497027-914936 2018-05-23 02:17:36 expired
f28-build-12496904-914936 2018-05-23 01:55:06 expired
f28-build-12496819-914936 2018-05-23 01:36:38 expired
f28-build-12496816-914936 2018-05-23 01:36:35 expired
f28-build-12496741-914936 2018-05-23 01:16:18 expired
f28-build-12496723-914936 2018-05-23 01:06:33 expired
f28-build-12496704-914936 2018-05-23 01:02:26 expired
f28-build-12496673-914936 2018-05-23 00:56:55 expired
f28-build-12496623-914936 2018-05-23 00:38:20 expired
f28-build-12496551-914936 2018-05-23 00:11:56 expired
f28-build-12496550-914936 2018-05-23 00:11:52 expired
f28-build-12496549-914936 2018-05-23 00:11:52 expired
f28-build-12496516-914918 2018-05-23 00:02:06 expired
f28-build-12496487-914918 2018-05-22 23:54:38 expired
f28-build-12496183-914918 2018-05-22 22:10:52 expired
f28-build-12496173-914901 2018-05-22 22:00:04 expired
f28-build-12496098-914886 2018-05-22 21:43:23 expired