Thu, 22 Apr 2021 01:16:48 UTC

Information for RPM globus-gssapi-error-2.5-4.el5.src.rpm

ID1390413
Nameglobus-gssapi-error
Version2.5
Release4.el5
Epoch
Archsrc
SummaryGlobus Toolkit - GSSAPI Error Library
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gssapi-error package contains: GSSAPI Error Library
Build Time2009-07-25 11:37:22 GMT
Size334,498
d94988924483980a887e9350bf8aba8b
LicenseASL 2.0
Buildrootdist-5E-epel-build-518456-79885
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
doxygen
ghostscript
globus-common-devel >= 3
globus-core >= 4
globus-gss-assist-devel >= 3
graphviz
graphviz-gd
grid-packaging-tools
rpmlib(CompressedFileNames) <= 3.0.4-1
tetex-latex
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
epstopdf-2.9.5gw12,311
globus-gssapi-error-namespace.patch2,000
globus-gssapi-error.spec7,562
globus_gssapi_error-2.5.tar.gz322,135
Component of No Buildroots