Wed, 21 Apr 2021 22:47:42 UTC

Information for RPM globus-gssapi-error-2.5-4.el5.x86_64.rpm

ID1390426
Nameglobus-gssapi-error
Version2.5
Release4.el5
Epoch
Archx86_64
SummaryGlobus Toolkit - GSSAPI Error Library
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gssapi-error package contains: GSSAPI Error Library
Build Time2009-07-25 11:22:16 GMT
Size12,796
e021fcaa615181573b0fdae60f01e4ce
LicenseASL 2.0
Buildrootdist-5E-epel-build-518421-79885
Provides
globus-gssapi-error = 2.5-4.el5
libglobus_gssapi_error.so.2()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/sbin/ldconfig
/sbin/ldconfig
globus-common
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libglobus_common.so.0()(64bit)
libglobus_gss_assist.so.3()(64bit)
libglobus_gssapi_error.so.2()(64bit)
libglobus_gssapi_gsi.so.4()(64bit)
libglobus_gssapi_gsi.so.4(globus_gssapi_gsi)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/usr/lib64/libglobus_gssapi_error.so.231
/usr/lib64/libglobus_gssapi_error.so.2.0.58,888
/usr/share/doc/globus-gssapi-error-2.54,096
/usr/share/doc/globus-gssapi-error-2.5/GLOBUS_LICENSE10,174
/usr/share/globus/packages/globus_gssapi_error4,096
/usr/share/globus/packages/globus_gssapi_error/gcc64pthr_rtl.filelist210
/usr/share/globus/packages/globus_gssapi_error/pkg_data_gcc64pthr_rtl.gpt791
Component of
1 through 27 of 27
Buildroot descending sort Created State
dist-5E-epel-build-723846-103249 2010-02-23 04:38:54 expired
dist-5E-epel-build-717977-102637 2010-02-16 18:41:30 expired
dist-5E-epel-build-716817-102480 2010-02-15 18:22:06 expired
dist-5E-epel-build-715539-102324 2010-02-14 14:07:06 expired
dist-5E-epel-build-715027-102265 2010-02-13 20:54:04 expired
dist-5E-epel-build-715020-102265 2010-02-13 20:52:41 expired
dist-5E-epel-build-715007-102265 2010-02-13 20:48:01 expired
dist-5E-epel-build-714485-102217 2010-02-13 13:41:40 expired
dist-5E-epel-build-714433-102217 2010-02-13 13:36:12 expired
dist-5E-epel-build-714417-102217 2010-02-13 13:31:02 expired
dist-5E-epel-build-714405-102217 2010-02-13 13:27:01 expired
dist-5E-epel-build-714304-102210 2010-02-13 13:01:08 expired
dist-5E-epel-build-714216-102210 2010-02-13 12:41:21 expired
dist-5E-epel-build-714177-102210 2010-02-13 12:26:40 expired
dist-5E-epel-build-714145-102210 2010-02-13 12:22:43 expired
dist-5E-epel-build-714106-102186 2010-02-13 12:07:07 expired
dist-5E-epel-build-711860-101944 2010-02-11 08:46:42 expired
dist-5E-epel-build-660559-94723 2009-12-03 16:06:15 expired
dist-5E-epel-build-660534-94723 2009-12-03 15:54:45 expired
dist-5E-epel-build-660500-94723 2009-12-03 15:51:29 expired
dist-5E-epel-build-643158-92407 2009-11-11 19:59:09 expired
dist-5E-epel-build-639603-92120 2009-11-07 08:04:21 expired
dist-5E-epel-build-639588-92120 2009-11-07 08:02:08 expired
dist-5E-epel-build-636099-91735 2009-11-03 02:31:41 expired
dist-5E-epel-build-624652-90628 2009-10-19 21:04:34 expired
dist-5E-epel-build-624467-90605 2009-10-19 18:26:39 expired
dist-5E-epel-build-617721-90085 2009-10-11 06:58:42 expired