Fri, 23 Apr 2021 12:07:00 UTC

Information for RPM globus-gssapi-error-debuginfo-2.5-4.el5.x86_64.rpm

ID1390432
Nameglobus-gssapi-error-debuginfo
Version2.5
Release4.el5
Epoch
Archx86_64
SummaryDebug information for package globus-gssapi-error
DescriptionThis package provides debug information for package globus-gssapi-error. Debug information is useful when developing applications that use this package or when debugging this package.
Build Time2009-07-25 11:22:16 GMT
Size16,103
069ed90a26d8507d0f77bbc0061c108a
LicenseASL 2.0
Buildrootdist-5E-epel-build-518421-79885
Provides
globus-gssapi-error-debuginfo = 2.5-4.el5
libglobus_gssapi_error.so.2.0.5.debug()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 12 of 12
Name ascending sort Size
/usr/lib/debug4,096
/usr/lib/debug/usr4,096
/usr/lib/debug/usr/lib644,096
/usr/lib/debug/usr/lib64/libglobus_gssapi_error.so.2.0.5.debug19,672
/usr/lib/debug/usr/lib64/libglobus_gssapi_error.so.2.debug37
/usr/lib/debug/usr/lib64/libglobus_gssapi_error.so.debug37
/usr/src/debug/globus_gssapi_error-2.54,096
/usr/src/debug/globus_gssapi_error-2.5/library4,096
/usr/src/debug/globus_gssapi_error-2.5/library/globus_error_gssapi.c11,527
/usr/src/debug/globus_gssapi_error-2.5/library/globus_error_gssapi.h4,580
/usr/src/debug/globus_gssapi_error-2.5/library/globus_i_error_gssapi.c5,273
/usr/src/debug/globus_gssapi_error-2.5/library/globus_i_error_gssapi.h1,865
Component of No Buildroots